<!DOCTYPE html>

<!--[if IE 9 ]><html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="pl-PL"><!--<![endif]-->

<head>

    <meta charset="UTF-8" />
<title>Faworyta &#8211; recenzja | OPIUM</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Tracks 1.37.1" />
<meta name="generator" content="WordPress 5.0.3" />

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[181,227] -->

<meta name="keywords"  content="dramat kostiumowy,emma stone,faworyta,nicholas hoult,olivia colman,rachel weisz,recenzja,the favourite,yorgos lanthimos,recenzje" />

<link rel="canonical" href="http://opium.org.pl/2019/02/10/faworyta-recenzja/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z wpisami" href="http://opium.org.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z komentarzami" href="http://opium.org.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Faworyta &#8211; recenzja Kanał z komentarzami" href="http://opium.org.pl/2019/02/10/faworyta-recenzja/feed/" />
<link rel="pingback" href="http://opium.org.pl/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opium.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://opium.org.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://opium.org.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-tracks-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://opium.org.pl/wp-content/themes/tracks/assets/font-awesome/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opium.org.pl/wp-content/themes/tracks/style.min.css?ver=1.37.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"Ta strona u\u017cywa cookie. Zgodnie z art. 173  ustawy z dnia 16 lipca 2004 r. Prawo telekomunikacyjne informujemy Ci\u0119 o wykorzystywaniu cookies. Korzystaj\u0105c ze strony wyra\u017casz zgod\u0119 na u\u017cywanie cookie, zgodnie z aktualnymi ustawieniami przegl\u0105darki. ","redirectLink":"http:\/\/opium.org.pl","okText":"ROZUMIEM","notOkText":".","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/opium.org.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://opium.org.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opium.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opium.org.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zeroville &#8211; film i świat, który przepadł?' href='http://opium.org.pl/2019/01/31/zeroville-film-i-swiat-ktory-przepadl/' />
<link rel='shortlink' href='http://opium.org.pl/?p=34411' />
<link rel="alternate" type="application/json+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2019%2F02%2F10%2Ffaworyta-recenzja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2019%2F02%2F10%2Ffaworyta-recenzja%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://opium.org.pl/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
		<link rel="stylesheet" type="text/css" href="http://opium.org.pl/wp-content/plugins/nivo-slider-for-wordpress/css/nivoslider4wp.css" />
		<style>
		#slider{
			width:900px;
			height:200px;
			background:transparent url(http://opium.org.pl/wp-content/plugins/nivo-slider-for-wordpress/css/images/loading.gif) no-repeat 50% 50%;
		}
		.nivo-caption {
			background:#000000;
			color:#ffffff;
		}
		</style>
			<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js"></script>
		<script type="text/javascript" src="http://opium.org.pl/wp-content/plugins/nivo-slider-for-wordpress/js/jquery.nivo.slider.pack.js"></script>
		<script type="text/javascript">
		var $nv4wp = jQuery.noConflict();
		$nv4wp(window).load(function() {
			$nv4wp('#slider').nivoSlider({
				effect:'fold',
				slices:15, // For slice animations
				boxCols: 3, // For box animations
				boxRows: 2, // For box animations
				animSpeed:1000, // Slide transition speed
				pauseTime:4000, // How long each slide will show
				startSlide:0, // Set starting Slide (0 index)
				directionNav:true, //Next & Prev
				directionNavHide:true, //Only show on hover
				controlNav:true, // 1,2,3... navigation
				controlNavThumbs:false, // Use thumbnails for Control Nav
				controlNavThumbsFromRel:false, // Use image rel for thumbs
				controlNavThumbsSearch: '.jpg', // Replace this with...
				controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
				keyboardNav:false, //Use left & right arrows
				pauseOnHover:true, //Stop animation while hovering
				manualAdvance:false, //Force manual transitions
				captionOpacity:0.8, //Universal caption opacity
				prevText: 'Prev', // Prev directionNav text
				nextText: 'Next', // Next directionNav text
				beforeChange: function(){}, // Triggers before a slide transition
				afterChange: function(){}, // Triggers after a slide transition
				slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded
			});
		});
		</script>
		<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-270x270.jpg" />
<script src="http://opium.org.pl/wp-content/themes/tracks/video.js"></script>

</head>

<body id="tracks" class="wordpress ltr pl pl-pl parent-theme y2019 m02 d16 h11 saturday logged-out singular singular-post singular-post-34411 ct-body not-front standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="overflow-container" class="overflow-container">
    <a class="skip-content" href="#main">Przejdź do zawartości</a>
<header id="site-header" class="site-header" role="banner">

    <div class='top-navigation'><div class='container'><div class='search-form-container'>
    <button id="search-icon" class="search-icon">
        <i class="fa fa-search"></i>
    </button>
    <form role="search" method="get" class="search-form" action="http://opium.org.pl/">
        <label class="screen-reader-text">Wyszukaj:</label>
        <input type="search" class="search-field" placeholder="Wyszukaj&#8230;" value="" name="s" title="Wyszukaj:" />
        <input type="submit" class="search-submit" value='Znajdź na blogu' />
    </form>
</div><ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul></div></div>    <div class="container">

        <div id="title-info" class="title-info">
            <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>        </div>

        <button id="toggle-navigation" class="toggle-navigation">
	<i class="fa fa-bars"></i>
</button>

<div id="menu-primary-tracks" class="menu-primary-tracks"></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">

    
    <div class="menu"><ul id="menu-primary-items" class="menu-primary-items" role="menubar"><li id="menu-item-33309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33309"><a title="TEKSTY">TEKSTY</a>
<ul class="sub-menu">
	<li id="menu-item-33310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33310"><a title="RECENZJE" href="http://opium.org.pl/category/recenzje/">RECENZJE</a></li>
	<li id="menu-item-33311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33311"><a title="WYWIADY" href="http://opium.org.pl/category/wywiady/">WYWIADY</a></li>
	<li id="menu-item-33312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33312"><a title="ARTYKUŁY" href="http://opium.org.pl/category/artykuly/">ARTYKUŁY</a></li>
	<li id="menu-item-33313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33313"><a title="NIUSY" href="http://opium.org.pl/category/niusy/">NIUSY</a></li>
</ul>
</li>
<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a title="SZORTY" href="http://opium.org.pl/category/szorty/">SZORTY</a></li>
<li id="menu-item-33315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33315"><a title="MEDIA">MEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-33314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33314"><a title="ZWIASTUNY" href="http://opium.org.pl/category/zwiastuny/">ZWIASTUNY</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a title="PLAKATY" href="http://opium.org.pl/category/plakaty/">PLAKATY</a></li>
	<li id="menu-item-33332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33332"><a title="FOTOSY" href="http://opium.org.pl/category/fotosy/">FOTOSY</a></li>
	<li id="menu-item-33333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33333"><a title="KLIPY" href="http://opium.org.pl/category/klipy/">KLIPY</a></li>
	<li id="menu-item-33334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33334"><a title="FAN-STUFF" href="http://opium.org.pl/category/fan-stuff/">FAN-STUFF</a></li>
</ul>
</li>
<li id="menu-item-33321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33321"><a title="GATUNKI">GATUNKI</a>
<ul class="sub-menu">
	<li id="menu-item-33322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33322"><a title="SCIENCE-FICTION" href="http://opium.org.pl/tag/science-fiction/">SCIENCE-FICTION</a></li>
	<li id="menu-item-33323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33323"><a title="HORROR" href="http://opium.org.pl/tag/horror/">HORROR</a></li>
	<li id="menu-item-33324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33324"><a title="FANTASY" href="http://opium.org.pl/tag/fantasy/">FANTASY</a></li>
	<li id="menu-item-33325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33325"><a title="KRYMINAŁ" href="http://opium.org.pl/tag/kryminal/">KRYMINAŁ</a></li>
	<li id="menu-item-33326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33326"><a title="AKCJA" href="http://opium.org.pl/tag/akcja/">AKCJA</a></li>
	<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33327"><a title="WESTERN" href="http://opium.org.pl/tag/western/">WESTERN</a></li>
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a title="DOKUMENT" href="http://opium.org.pl/tag/dokument/">DOKUMENT</a></li>
</ul>
</li>
<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a title="CYKLE" href="http://opium.org.pl/cykle/">CYKLE</a></li>
</ul></div>
</div><!-- #menu-primary .menu-container -->
    </div><!-- .container -->
</header>
<div id="main" class="main" role="main">
<div class="entry post publish author-melagnea post-34411 format-standard has-post-thumbnail category-recenzje post_tag-dramat-kostiumowy post_tag-emma-stone post_tag-faworyta post_tag-nicholas-hoult post_tag-olivia-colman post_tag-rachel-weisz post_tag-recenzja post_tag-the-favourite post_tag-yorgos-lanthimos odd excerpt-1">
    <div class='featured-image' style="background-image: url('http://opium.org.pl/wp-content/2019/02/The-Favourite.jpg')"></div>    <div class="entry-meta">
            <span class="date">10/02/2019</span>    <span> / </span>    <span class="author"><a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a></span>    <span> / </span>    <span class="category">
    <a href='http://opium.org.pl/category/recenzje/'>recenzje</a>    </span>    </div>
    <div class='entry-header'>
        <h1 class='entry-title'>Faworyta &#8211; recenzja</h1>
    </div>
    <div class="entry-container">
        <div class="entry-content">
            <article>
                <p>&nbsp;</p>
<p>Być albo nie być na angielskim dworze</p>
<p><span id="more-34411"></span></p>
<p>Tak, Lanthimos nakręcił najbardziej „normalny” film w swojej dotychczasowej karierze ale to wcale nie oznacza że „zwyczajny”. Zapraszając Nas do świata dworskich rozgrywek i intryg XVIII Anglii, nie zapomniał o sporej dawce absurdu i lekkiej dozie surrealizmu, dzięki czemu „Faworyta” nie jest kolejnym drętwym i nudnawym  dramatem kostiumowym. No i humor. Jest go tutaj pełno &#8211; bywa złośliwy, czarny i sytuacyjny. Analizę autentyczności zdarzeń i postaci zostawiam historykom, bo ciekawsza od prawdy historycznej jest tu satyra  na pewne czasy, mechanizmy zachowań i arystokratyczne nadęcie. Życie na dworze to nie przelewki, trzeba knuć, kombinować i rozpychać się łokciami. Wyrachowanie i twarda skóra też są mile widziane. No chyba że jest się Horacym: Najszybszą Kaczką w Mieście &#8211; wtedy ma się z górki (do momentu zostania pasztetem). Bycie kobietą to dodatkowe brzemię &#8211; mężczyźni w filmie myślą o nich jedynie w kontekście stosunku (jeśli w ogóle on nich myślą). Jednak to nie kobieca solidarność w tak trudnych czasach jest tematem filmu, ale rywalizacja. Bezwzględna, bezpardonowa i dzięki Lanthimosowi zaserwowana w sposób rozkosznie rozrywkowy, zabawny i okropnie wciągający. Sztywne są tu jedynie gorsety i etykieta, bo sama historia pokazana jest z werwą i pazurem. Do tego film jest cudownie dekadencki. Bywa też okrutnie cyniczny i gorzki. Dzięki czemu „Faworyta” pod płaszczykiem absurdalnych i złośliwych podśmiechawek, potrafi skłonić do refleksji a nawet poruszyć.</p>
<p><a href="http://opium.org.pl/wp-content/2019/02/favourite1.jpg" rel="lightbox[34411]"><img class="aligncenter size-large wp-image-34415" src="http://opium.org.pl/wp-content/2019/02/favourite1-580x387.jpg" alt="" width="580" height="387" srcset="http://opium.org.pl/wp-content/2019/02/favourite1-580x387.jpg 580w, http://opium.org.pl/wp-content/2019/02/favourite1-300x200.jpg 300w, http://opium.org.pl/wp-content/2019/02/favourite1-525x350.jpg 525w, http://opium.org.pl/wp-content/2019/02/favourite1.jpg 700w" sizes="(max-width: 580px) 100vw, 580px" /></a></p>
<p>Najbardziej rusza aktorstwo. Pierwsze skrzypce grają oczywiście kobiety i robią to koncertowo, jednak prawdziwą symfonie skomponowała Olivia Colman. Nie jestem w tej opinii jakaś oryginalna, gdyż zachwyty nad jej kreacją wyrastają jak grzyby po deszczu. Fizycznie i emocjonalnie jest to wyśmienita rola. Strasznie mnie cieszy, że Colman ma taki królewski rok (po Królowej Annie zostanie Elżbietą II w trzecim sezonie netfliksowej „Korony”). To jedna z tych aktorek, która potrafi rozśmieszyć (uwielbiam jej wredną macochę z „Fleabag”) i głęboko wzruszyć (wraz z Peterem Mullanem w „Tyranozaurze” znokautowali mnie emocjonalnie na wiele dni). Jej Anna jest irytująca, humorzasta, żenująca i niezwykle komiczna ale także pełna kompleksów i okrutnie tragiczna. I każdy ten aspekt Colman podkreśla z taką samą uwagą i zaangażowaniem.Cały zachwyt co do popisowych kreacji kobiet w tym filmie jest jak najbardziej uzasadniony, ale pragnę mocno zaznaczyć, iż faceci spisali się tu wcale nie gorzej. No dobrze, jeden facet! Brak uznania dla kreacji Nicholasa Houlta w potoku pochwał dla filmu uważam za spore nieporozumienie. Aktor zaskakuje uroczo złośliwą i prześmieszną rolą Sekretarza Stanu i Skarbnika Królowej.  Jego dworskie intrygi i próby ugłaskania kapryśnej władczyni ogląda się wyśmienicie, podobnie jak tarcia z postacią graną przez Rachel Weisz. Jego pamiętałam najdłużej, zaraz po popisie Olivii Colman. Smuci fakt, kompletnego nie wykorzystania potencjału Marka Gatissa. Aktor znany z fantastycznej roli Mycrofta w serialowym &#8222;Sherlocku&#8221; i sam będący autorem mocno przerysowanej kreacji monarchy w &#8222;Taboo&#8221;,  tutaj tak naprawdę nie ma nic do roboty.</p>
<p>„Faworyta” zachwyca też i formą. Wyśmienite zdjęcia Robbie Ryana nakręcone przy użyciu naturalnego oświetlenia od razu nasuwają skojarzenia z „Barry Lyndonem” Kubricka. Bardzo podobało mi się także użycie Rybiego Oka w niektórych ujęciach, bo potęgowało uczucie stłamszenia, niewoli dworskich konwenansów i tworzyło idealna bańkę absurdu.</p>
<p>&#8222;Faworyta&#8221; to kino cyniczne, absurdalne i okrutnie zabawne. Do tego świetnie zgrane, pełne energii i w dziwaczny sposób rozkoszne i cudnie frywolne. Lanthimos zręcznie miesza komedię z dramatem, doprawia szczyptą surrealizmu i serwuje na talerzu historyczno-kostiumowej rozprawki o moralności i ambicji. Pychota!</p>
<p>&nbsp;</p>
                <div class="fb-like" data-href="http://opium.org.pl/2019/02/10/faworyta-recenzja/" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
				<br/><br/><a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				            </article>
        </div>
        
    <div class="sidebar sidebar-after-post-content" id="sidebar-after-post-content">

            			

    </div><!-- #sidebar-after-post-content -->

	
        <div class='entry-meta-bottom'>
            <nav class='further-reading'><p class='prev'>
	            <span>Poprzedni wpis</span>
	            <a href='http://opium.org.pl/2019/01/31/zeroville-film-i-swiat-ktory-przepadl/'>Zeroville &#8211; film i świat, który przepadł?</a>
	        </p><p class='next'>
	            <span>To jest najnowszy wpis</span>
	            <a href='http://opium.org.pl'>Powróć do bloga</a>
	         </p></nav>            <div class="entry-categories"><p><span>Kategorie</span><a href="http://opium.org.pl/category/recenzje/" title="Wyświetl wszystkie wpisy w recenzje">recenzje</a></p></div>            <div class="entry-tags"><p><span>Etykiety</span><a href="http://opium.org.pl/tag/dramat-kostiumowy/" title="Wyświetl wszystkie posty z etykietą: dramat kostiumowy">dramat kostiumowy</a> <a href="http://opium.org.pl/tag/emma-stone/" title="Wyświetl wszystkie posty z etykietą: Emma Stone">Emma Stone</a> <a href="http://opium.org.pl/tag/faworyta/" title="Wyświetl wszystkie posty z etykietą: Faworyta">Faworyta</a> <a href="http://opium.org.pl/tag/nicholas-hoult/" title="Wyświetl wszystkie posty z etykietą: Nicholas Hoult">Nicholas Hoult</a> <a href="http://opium.org.pl/tag/olivia-colman/" title="Wyświetl wszystkie posty z etykietą: Olivia Colman">Olivia Colman</a> <a href="http://opium.org.pl/tag/rachel-weisz/" title="Wyświetl wszystkie posty z etykietą: rachel weisz">rachel weisz</a> <a href="http://opium.org.pl/tag/recenzja/" title="Wyświetl wszystkie posty z etykietą: recenzja">recenzja</a> <a href="http://opium.org.pl/tag/the-favourite/" title="Wyświetl wszystkie posty z etykietą: the favourite">the favourite</a> <a href="http://opium.org.pl/tag/yorgos-lanthimos/" title="Wyświetl wszystkie posty z etykietą: Yorgos Lanthimos">Yorgos Lanthimos</a></p><br/>DOŁĄCZ DO NAS<br/><br/><div class="fb-like-box" data-href="http://www.facebook.com/pages/Opium/104718694710" data-width="100" data-height="300" data-colorscheme="light" data-show-faces="true" data-border-color="#222" data-stream="false" data-header="false"></div></div>        </div>
                    <div class="author-meta">
                <div class="author">
                    <img width="150" height="150" src="http://opium.org.pl/wp-content/2018/09/eyesgloves-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" />                    <span>Opublikowane przez:<a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a>                    </span>
                </div>
                <div class="bio">
                    <p></p>
                                    </div>
            </div>
            </div>
</div>

    <section id="comments" class="comments">
        <div class="comments-number">
            <h3>
                Bądź pierwszą osobą, która zostawi swój komentarz            </h3>
        </div>
            <ol class="comment-list">
                                </ol><!-- .comment-list -->
                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/10/faworyta-recenzja/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Opium-org-pl+%28OPIUM%29#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://opium.org.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment">
            <label class="screen-reader-text">Twój komentarz</label>
            <textarea required placeholder="Wpisz swój komentarz&#8230;" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </p><p class="comment-form-author">
            <label class="screen-reader-text">Twoje imię</label>
            <input placeholder="Twoje imię*" id="author" name="author" type="text" value="" size="30"  aria-required='true' />
    	</p>
<p class="comment-form-email">
            <label class="screen-reader-text">Twój adres email</label>
            <input placeholder="Twój adres email*" id="email" name="email" type="email" value="" size="30"  aria-required='true' />
    	</p>
<p class="comment-form-url">
            <label class="screen-reader-text">Twoja strona url</label>
            <input placeholder="Twój adres url (optional)" id="url" name="url" type="url" value="" size="30" />
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='34411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="409904fba9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	    </section><!-- #comments -->


</div> <!-- .main -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <h3><br/>
        <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>    </h3>
        
<div id="menu-footer" class="menu-container menu-footer" role="navigation">

    <div class="menu"><ul id="menu-footer-items" class="menu-footer-items" role="menubar"><li id="menu-item-33338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33338"><a title="KONTAKT" href="http://opium.org.pl/kontakt/">KONTAKT</a></li>
<li id="menu-item-33339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33339"><a title="REDAKCJA" href="http://opium.org.pl/redakcja/">REDAKCJA</a></li>
</ul></div>
</div><!-- #menu-footer .menu-container -->

    <ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul>	    <div class="design-credit">
        <p>
            Copyright © 2008 - 2015 OPIUM        </p>
    </div>
</footer>

	<button id="return-top" class="return-top">
		<i class="fa fa-arrow-up"></i>
	</button>


</div><!-- .overflow-container -->

<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/opium.org.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/themes/tracks/js/build/production.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://opium.org.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6336057-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>