<!DOCTYPE html>

<!--[if IE 9 ]><html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="pl-PL"><!--<![endif]-->

<head>

    <meta charset="UTF-8" />
<title>The Nightingale - recenzja | OPIUM</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Tracks 1.37.1" />
<meta name="generator" content="WordPress 5.0.4" />

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[181,234] -->
<meta name="description"  content="&quot;Idź i Patrz&quot; w tasmańskiej dziczy." />

<meta name="keywords"  content="jennifer kent,the nightingale,słowik,australia,kino zemsty,dramat,,western,zemsta,recenzje" />

<link rel="canonical" href="http://opium.org.pl/2019/08/04/the-nightingale-recenzja/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z wpisami" href="http://opium.org.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z komentarzami" href="http://opium.org.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; The Nightingale &#8211; recenzja Kanał z komentarzami" href="http://opium.org.pl/2019/08/04/the-nightingale-recenzja/feed/" />
<link rel="pingback" href="http://opium.org.pl/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opium.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://opium.org.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://opium.org.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-tracks-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://opium.org.pl/wp-content/themes/tracks/assets/font-awesome/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opium.org.pl/wp-content/themes/tracks/style.min.css?ver=1.37.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"Ta strona u\u017cywa cookie. Zgodnie z art. 173  ustawy z dnia 16 lipca 2004 r. Prawo telekomunikacyjne informujemy Ci\u0119 o wykorzystywaniu cookies. Korzystaj\u0105c ze strony wyra\u017casz zgod\u0119 na u\u017cywanie cookie, zgodnie z aktualnymi ustawieniami przegl\u0105darki. ","redirectLink":"http:\/\/opium.org.pl","okText":"ROZUMIEM","notOkText":".","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/opium.org.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.js?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='http://opium.org.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opium.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opium.org.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Szlakiem Orlich Gniazd #3: Tylko Dla Orłów (1968)' href='http://opium.org.pl/2019/07/15/szlakiem-orlich-gniazd-3-tylko-dla-orlow-1968/' />
<link rel='shortlink' href='http://opium.org.pl/?p=34740' />
<link rel="alternate" type="application/json+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2019%2F08%2F04%2Fthe-nightingale-recenzja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2019%2F08%2F04%2Fthe-nightingale-recenzja%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://opium.org.pl/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
		<link rel="stylesheet" type="text/css" href="http://opium.org.pl/wp-content/plugins/nivo-slider-for-wordpress/css/nivoslider4wp.css" />
		<style>
		#slider{
			width:900px;
			height:200px;
			background:transparent url(http://opium.org.pl/wp-content/plugins/nivo-slider-for-wordpress/css/images/loading.gif) no-repeat 50% 50%;
		}
		.nivo-caption {
			background:#000000;
			color:#ffffff;
		}
		</style>
			<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js"></script>
		<script type="text/javascript" src="http://opium.org.pl/wp-content/plugins/nivo-slider-for-wordpress/js/jquery.nivo.slider.pack.js"></script>
		<script type="text/javascript">
		var $nv4wp = jQuery.noConflict();
		$nv4wp(window).load(function() {
			$nv4wp('#slider').nivoSlider({
				effect:'fold',
				slices:15, // For slice animations
				boxCols: 3, // For box animations
				boxRows: 2, // For box animations
				animSpeed:1000, // Slide transition speed
				pauseTime:4000, // How long each slide will show
				startSlide:0, // Set starting Slide (0 index)
				directionNav:true, //Next & Prev
				directionNavHide:true, //Only show on hover
				controlNav:true, // 1,2,3... navigation
				controlNavThumbs:false, // Use thumbnails for Control Nav
				controlNavThumbsFromRel:false, // Use image rel for thumbs
				controlNavThumbsSearch: '.jpg', // Replace this with...
				controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
				keyboardNav:false, //Use left & right arrows
				pauseOnHover:true, //Stop animation while hovering
				manualAdvance:false, //Force manual transitions
				captionOpacity:0.8, //Universal caption opacity
				prevText: 'Prev', // Prev directionNav text
				nextText: 'Next', // Next directionNav text
				beforeChange: function(){}, // Triggers before a slide transition
				afterChange: function(){}, // Triggers after a slide transition
				slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded
			});
		});
		</script>
		<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-270x270.jpg" />
<script src="http://opium.org.pl/wp-content/themes/tracks/video.js"></script>

</head>

<body id="tracks" class="wordpress ltr pl pl-pl parent-theme y2019 m08 d06 h09 tuesday logged-out singular singular-post singular-post-34740 ct-body not-front standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="overflow-container" class="overflow-container">
    <a class="skip-content" href="#main">Przejdź do zawartości</a>
<header id="site-header" class="site-header" role="banner">

    <div class='top-navigation'><div class='container'><div class='search-form-container'>
    <button id="search-icon" class="search-icon">
        <i class="fa fa-search"></i>
    </button>
    <form role="search" method="get" class="search-form" action="http://opium.org.pl/">
        <label class="screen-reader-text">Wyszukaj:</label>
        <input type="search" class="search-field" placeholder="Wyszukaj&#8230;" value="" name="s" title="Wyszukaj:" />
        <input type="submit" class="search-submit" value='Znajdź na blogu' />
    </form>
</div><ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul></div></div>    <div class="container">

        <div id="title-info" class="title-info">
            <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>        </div>

        <button id="toggle-navigation" class="toggle-navigation">
	<i class="fa fa-bars"></i>
</button>

<div id="menu-primary-tracks" class="menu-primary-tracks"></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">

    
    <div class="menu"><ul id="menu-primary-items" class="menu-primary-items" role="menubar"><li id="menu-item-33309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33309"><a title="TEKSTY">TEKSTY</a>
<ul class="sub-menu">
	<li id="menu-item-33310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33310"><a title="RECENZJE" href="http://opium.org.pl/category/recenzje/">RECENZJE</a></li>
	<li id="menu-item-33311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33311"><a title="WYWIADY" href="http://opium.org.pl/category/wywiady/">WYWIADY</a></li>
	<li id="menu-item-33312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33312"><a title="ARTYKUŁY" href="http://opium.org.pl/category/artykuly/">ARTYKUŁY</a></li>
	<li id="menu-item-33313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33313"><a title="NIUSY" href="http://opium.org.pl/category/niusy/">NIUSY</a></li>
</ul>
</li>
<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a title="SZORTY" href="http://opium.org.pl/category/szorty/">SZORTY</a></li>
<li id="menu-item-33315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33315"><a title="MEDIA">MEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-33314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33314"><a title="ZWIASTUNY" href="http://opium.org.pl/category/zwiastuny/">ZWIASTUNY</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a title="PLAKATY" href="http://opium.org.pl/category/plakaty/">PLAKATY</a></li>
	<li id="menu-item-33332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33332"><a title="FOTOSY" href="http://opium.org.pl/category/fotosy/">FOTOSY</a></li>
	<li id="menu-item-33333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33333"><a title="KLIPY" href="http://opium.org.pl/category/klipy/">KLIPY</a></li>
	<li id="menu-item-33334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33334"><a title="FAN-STUFF" href="http://opium.org.pl/category/fan-stuff/">FAN-STUFF</a></li>
</ul>
</li>
<li id="menu-item-33321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33321"><a title="GATUNKI">GATUNKI</a>
<ul class="sub-menu">
	<li id="menu-item-33322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33322"><a title="SCIENCE-FICTION" href="http://opium.org.pl/tag/science-fiction/">SCIENCE-FICTION</a></li>
	<li id="menu-item-33323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33323"><a title="HORROR" href="http://opium.org.pl/tag/horror/">HORROR</a></li>
	<li id="menu-item-33324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33324"><a title="FANTASY" href="http://opium.org.pl/tag/fantasy/">FANTASY</a></li>
	<li id="menu-item-33325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33325"><a title="KRYMINAŁ" href="http://opium.org.pl/tag/kryminal/">KRYMINAŁ</a></li>
	<li id="menu-item-33326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33326"><a title="AKCJA" href="http://opium.org.pl/tag/akcja/">AKCJA</a></li>
	<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33327"><a title="WESTERN" href="http://opium.org.pl/tag/western/">WESTERN</a></li>
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a title="DOKUMENT" href="http://opium.org.pl/tag/dokument/">DOKUMENT</a></li>
</ul>
</li>
<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a title="CYKLE" href="http://opium.org.pl/cykle/">CYKLE</a></li>
</ul></div>
</div><!-- #menu-primary .menu-container -->
    </div><!-- .container -->
</header>
<div id="main" class="main" role="main">
<div class="entry post publish author-melagnea post-34740 format-standard has-post-thumbnail category-recenzje post_tag-australia post_tag-jennifer-kent post_tag-slowik post_tag-the-nightingale post_tag-western post_tag-zemsta odd excerpt-1">
    <div class='featured-image' style="background-image: url('http://opium.org.pl/wp-content/2019/07/the-nightingale.jpg')"></div>    <div class="entry-meta">
            <span class="date">04/08/2019</span>    <span> / </span>    <span class="author"><a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a></span>    <span> / </span>    <span class="category">
    <a href='http://opium.org.pl/category/recenzje/'>recenzje</a>    </span>    </div>
    <div class='entry-header'>
        <h1 class='entry-title'>The Nightingale &#8211; recenzja</h1>
    </div>
    <div class="entry-container">
        <div class="entry-content">
            <article>
                <div class="" data-block="true" data-editor="fumui" data-offset-key="4vjd3-0-0">
<div data-offset-key="4vjd3-0-0">&#8222;Idź i Patrz&#8221; w tasmańskiej dziczy.</div>
<div data-offset-key="4vjd3-0-0">
<p><span id="more-34740"></span></p>
</div>
<div data-offset-key="4vjd3-0-0"></div>
<div class="_1mf _1mj" data-offset-key="4vjd3-0-0"><span data-offset-key="4vjd3-0-0">O Jennifer Kent zrobiło się głośno przy okazji &#8222;Babadooka&#8221;. Jej kolejny film tylko pozornie niewiele ma wspólnego z debiutem. &#8222;Nightingale&#8221; to ponownie produkt mocno gatunkowy (tym razem spory nacisk padł na kino zemsty) ale też nie pozbawiony horroru. Jednak tym razem jest on mniej nadprzyrodzony a bardziej namacalny, gdyż &#8222;The Nightingale&#8221; ukazuje horror kolonializmu i opresji wobec kobiet. Sam pierwiastek kobiecy zresztą jest tutaj tak samo ważny jak w &#8222;Babadooku&#8221; &#8211; tam jednym z motywów była kobieca trauma i żałoba, tutaj Kent ponownie eksploruje te wątki ale uzupełnia je o jeszcze jeden ważny element &#8211; gniew. </span></div>
</div>
<p><span data-offset-key="d423i-0-0">Historia rozgrywa się w XIX wieku w Tasmanii i kontekst historyczny jest tak samo ważny co osobisty. Okres ten to czas niechlubnej historii Australii z dwóch powodów &#8211; systematycznego pozbywania się rdzennych mieszkańców (tzw &#8222;Czarnej Wojny&#8221;) i traktowanie tego obszaru jako obozu karnego dla wszelkiej maści &#8222;gorszego sortu&#8221; powodującego przeludnienie na Wyspach Brytyjskich. Jedną siódmą skazańców stanowiły kobiety. I to właśnie historię jednej z nich poznajemy w &#8222;The Nightingale&#8221;.<br />
</span></p>
<p>Sednem fabuły filmu jest pościg po tasmańskiej dziczy w jaki wyrusza główna bohaterka, aby odnaleźć źródło swojej boleści &#8211; sadystycznego żołnierza, który znęcał się nad nią na długo przed dramatycznymi wydarzeniami dającymi początek całej intrydze. W trakcie swojej wędrówki najmuje lokalnego przewodnika, młodego Aborygena Billy&#8217;ego. Ich wzajemna nieufność stopniowo ustępuje miejsca przyjaźni a rasowe uprzedzenia zastępuje szacunek. Ona jest tytułowym &#8222;Słowikiem&#8221; on zaś &#8222;Czarnym Ptakiem&#8221; i ich wspólna pieśń o niedoli i prześladowaniu głośno rozbrzmiewa pośród kadrów tej opowieści. Debiutujący w roli Billy&#8217;ego, Baykali Ganambarr to tancerz bez żadnego wykształcenia aktorskiego, którego bezpośredniość wprowadza mocno pożądany oddech (a nawet niespodziewany humor) do ogólnie ciężkiej atmosfery.</p>
<div class="" data-block="true" data-editor="fumui" data-offset-key="d423i-0-0">
<div data-offset-key="d423i-0-0"></div>
<div data-offset-key="d423i-0-0"><a href="http://opium.org.pl/wp-content/2019/07/The-Nightingale.1.jpg" rel="lightbox[34740]"><img class="aligncenter size-large wp-image-34805" src="http://opium.org.pl/wp-content/2019/07/The-Nightingale.1-580x387.jpg" alt="" width="580" height="387" srcset="http://opium.org.pl/wp-content/2019/07/The-Nightingale.1-580x387.jpg 580w, http://opium.org.pl/wp-content/2019/07/The-Nightingale.1-300x200.jpg 300w, http://opium.org.pl/wp-content/2019/07/The-Nightingale.1-768x512.jpg 768w, http://opium.org.pl/wp-content/2019/07/The-Nightingale.1-525x350.jpg 525w, http://opium.org.pl/wp-content/2019/07/The-Nightingale.1.jpg 1200w" sizes="(max-width: 580px) 100vw, 580px" /></a><br />
XIX wieczna Tasmania widziana oczyma Kent i jej operatora (Radka Ładczuka, który sfotografował także i &#8222;Babadooka&#8221;) to miejsce niezwykle brutalne i ponure . Wizja ta zdaje się niejako dominować nad tym regionem i tamta epoką, wystarczy przecież przypomnieć sobie &#8222;Van Diemen&#8217;s Land&#8221; Jonathana Auf Der Heide. Surowość natury odzwierciedla gwałtowność ludzkich zachowań. Podczas kiedy przyroda, choć niebezpieczna potrafi zachwycić, (biały) człowiek i jego uczynki jedynie odstręczają. &#8222;Nightingale&#8221; to film niełatwy w odbiorze z racji bezpośredniego i mocno bezkompromisowego podejścia do przemocy (szczególnie tej wobec kobiet). Kent nie szczędzi ciosów i wali proso w oczy ze swoim przekazem. Nie każdy to zniesie (podczas seansu wielu co wrażliwszych opuszczało salę kinową), jednak nie wyobrażam sobie tej historii opowiedzianej w sposób subtelny. Prawda musi boleć. I owszem, reżyserka nie odkryła tutaj nic czego nie pokazali przed nią inni twórcy &#8211; cywilizacyjni &#8222;progres&#8221; zbudowano na opresji słabszych &#8211; to w dobie ery #MeToo film stanowi ciekawy wkład w historyczny rewizjonizm, gdyż oferuje kobiece spojrzenie na wydarzenia i epokę do tej pory mocno zdominowaną przez męski punkt widzenia.</div>
</div>
<div data-offset-key="d423i-0-0"></div>
<div data-offset-key="d423i-0-0"><a href="http://opium.org.pl/wp-content/2019/08/The-Nightingale-film-review.jpg" rel="lightbox[34740]"><img class="aligncenter size-large wp-image-34830" src="http://opium.org.pl/wp-content/2019/08/The-Nightingale-film-review-580x327.jpg" alt="" width="580" height="327" srcset="http://opium.org.pl/wp-content/2019/08/The-Nightingale-film-review-580x327.jpg 580w, http://opium.org.pl/wp-content/2019/08/The-Nightingale-film-review-300x169.jpg 300w, http://opium.org.pl/wp-content/2019/08/The-Nightingale-film-review-768x432.jpg 768w, http://opium.org.pl/wp-content/2019/08/The-Nightingale-film-review-622x350.jpg 622w, http://opium.org.pl/wp-content/2019/08/The-Nightingale-film-review.jpg 1000w" sizes="(max-width: 580px) 100vw, 580px" /></a></div>
<div class="" data-block="true" data-editor="fumui" data-offset-key="d423i-0-0">
<div data-offset-key="d423i-0-0">Dzięki temu wiele łączy go z holenderskim &#8222;Brimstone&#8221;. Oba można wrzucić do worka feministycznego westernu. Oba to także bezlitosne opowieści o przetrwaniu i historie bohaterek, którym życie nie szczędziło ciosów. Co więcej,&#8221;The Nightingale&#8221; w osobie Pułkownika Hawkinsa (Sam Claflin) upycha (być może nieco na siłę) nie tylko brzydką stronę brytyjskiego kolonializmu ale przede wszystkim męską toksyczność. Claflin, aktor bądź co bądź przystojny, tutaj sporo przytył, ale to właśnie wciąż mocno widoczna uroda, w połączeniu z okrucieństwem sprawia, iż odstręcza bardziej. Finałowa konfrontacja Clare ze swoim oprawcą to w moim osobistym mniemaniu jedna z lepszych scen z całego filmu. Jej mocne słowa są nie tylko celnym podsumowaniem żałosnego kapitana, ale przede wszystkim szczerym rozrachunkiem męskiego zakompleksienia, szowinistycznych zapędów i męskości rozumianej na opak. Sama Clare to popisowa kreacja Aisling Franciosi, aktorki do tej pory kojarzonej z rolą nastolatki z serialu &#8222;The Fall&#8221;.</div>
<div data-offset-key="d423i-0-0"></div>
<div data-offset-key="d423i-0-0">
<div data-offset-key="d423i-0-0">I jeśli miałabym dorzucić jeszcze jedno filmowe skojarzenie to „The Nightingale” jest niezaprzeczalnie duchowym spadkobiercą radzieckiego „Idź i Patrz”. Nie tylko łączy je ten sam format obrazu (oba nakręcono w wersji 1.37 : 1 ), podobna paleta barw ale przede wszystkim motyw wędrówki przez piekło. Clare tak jak Florya z filmu Klimova jest świadkiem rzeczy strasznych i często dość potwornych. Oboje twórcy stawiają nas w pozycji niemego obserwatora tychże horrorów, będących bolesnym świadectwem walki o dominacje. Oboje też nie starają się w ogóle być subtelni, ich priorytetem jest przede wszystkim wstrząśnięcie widzem.</div>
</div>
</div>
<div data-offset-key="d423i-0-0"></div>
<div data-offset-key="d423i-0-0">Kent nakręciła kino niezwykle odważne, niełatwe w odbiorze i mocno kontrowersyjne. Historii nie powinno się wybielać o czym reżyserka dobitnie tutaj przypomina. To trudny seans ale zdecydowanie warty uwagi. W „The Nightingale” jest też i piękno. Piękno natury, duchowości i niezłomności. Potworności co prawda zostają w głowie najdłużej.</div>
<div data-offset-key="d423i-0-0"></div>
<div data-offset-key="d423i-0-0">
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/YuP8g_GQIgI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<div class="" data-block="true" data-editor="fumui" data-offset-key="d423i-0-0">
<div class="" data-block="true" data-editor="fumui" data-offset-key="d423i-0-0">
<div data-offset-key="d423i-0-0"></div>
</div>
</div>
                <div class="fb-like" data-href="http://opium.org.pl/2019/08/04/the-nightingale-recenzja/" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
				<br/><br/><a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				            </article>
        </div>
        
    <div class="sidebar sidebar-after-post-content" id="sidebar-after-post-content">

            			

    </div><!-- #sidebar-after-post-content -->

	
        <div class='entry-meta-bottom'>
            <nav class='further-reading'><p class='prev'>
	            <span>Poprzedni wpis</span>
	            <a href='http://opium.org.pl/2019/07/15/szlakiem-orlich-gniazd-3-tylko-dla-orlow-1968/'>Szlakiem Orlich Gniazd #3: Tylko Dla Orłów (1968)</a>
	        </p><p class='next'>
	            <span>To jest najnowszy wpis</span>
	            <a href='http://opium.org.pl'>Powróć do bloga</a>
	         </p></nav>            <div class="entry-categories"><p><span>Kategorie</span><a href="http://opium.org.pl/category/recenzje/" title="Wyświetl wszystkie wpisy w recenzje">recenzje</a></p></div>            <div class="entry-tags"><p><span>Etykiety</span><a href="http://opium.org.pl/tag/australia/" title="Wyświetl wszystkie posty z etykietą: australia">australia</a> <a href="http://opium.org.pl/tag/jennifer-kent/" title="Wyświetl wszystkie posty z etykietą: Jennifer Kent">Jennifer Kent</a> <a href="http://opium.org.pl/tag/slowik/" title="Wyświetl wszystkie posty z etykietą: Słowik">Słowik</a> <a href="http://opium.org.pl/tag/the-nightingale/" title="Wyświetl wszystkie posty z etykietą: The Nightingale">The Nightingale</a> <a href="http://opium.org.pl/tag/western/" title="Wyświetl wszystkie posty z etykietą: western">western</a> <a href="http://opium.org.pl/tag/zemsta/" title="Wyświetl wszystkie posty z etykietą: zemsta">zemsta</a></p><br/>DOŁĄCZ DO NAS<br/><br/><div class="fb-like-box" data-href="http://www.facebook.com/pages/Opium/104718694710" data-width="100" data-height="300" data-colorscheme="light" data-show-faces="true" data-border-color="#222" data-stream="false" data-header="false"></div></div>        </div>
                    <div class="author-meta">
                <div class="author">
                    <img width="150" height="150" src="http://opium.org.pl/wp-content/2018/09/eyesgloves-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" />                    <span>Opublikowane przez:<a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a>                    </span>
                </div>
                <div class="bio">
                    <p></p>
                                    </div>
            </div>
            </div>
</div>

    <section id="comments" class="comments">
        <div class="comments-number">
            <h3>
                Bądź pierwszą osobą, która zostawi swój komentarz            </h3>
        </div>
            <ol class="comment-list">
                                </ol><!-- .comment-list -->
                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/04/the-nightingale-recenzja/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Opium-org-pl+%28OPIUM%29#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://opium.org.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment">
            <label class="screen-reader-text">Twój komentarz</label>
            <textarea required placeholder="Wpisz swój komentarz&#8230;" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </p><p class="comment-form-author">
            <label class="screen-reader-text">Twoje imię</label>
            <input placeholder="Twoje imię*" id="author" name="author" type="text" value="" size="30"  aria-required='true' />
    	</p>
<p class="comment-form-email">
            <label class="screen-reader-text">Twój adres email</label>
            <input placeholder="Twój adres email*" id="email" name="email" type="email" value="" size="30"  aria-required='true' />
    	</p>
<p class="comment-form-url">
            <label class="screen-reader-text">Twoja strona url</label>
            <input placeholder="Twój adres url (optional)" id="url" name="url" type="url" value="" size="30" />
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='34740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab7b9aff80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
			</div><!-- #respond -->
	    </section><!-- #comments -->


</div> <!-- .main -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <h3><br/>
        <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>    </h3>
        
<div id="menu-footer" class="menu-container menu-footer" role="navigation">

    <div class="menu"><ul id="menu-footer-items" class="menu-footer-items" role="menubar"><li id="menu-item-33338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33338"><a title="KONTAKT" href="http://opium.org.pl/kontakt/">KONTAKT</a></li>
<li id="menu-item-33339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33339"><a title="REDAKCJA" href="http://opium.org.pl/redakcja/">REDAKCJA</a></li>
</ul></div>
</div><!-- #menu-footer .menu-container -->

    <ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul>	    <div class="design-credit">
        <p>
            Copyright © 2008 - 2015 OPIUM        </p>
    </div>
</footer>

	<button id="return-top" class="return-top">
		<i class="fa fa-arrow-up"></i>
	</button>


</div><!-- .overflow-container -->

<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/opium.org.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/themes/tracks/js/build/production.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script async="async" type='text/javascript' src='http://opium.org.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6336057-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>