<!DOCTYPE html>

<!--[if IE 9 ]><html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="pl-PL"><!--<![endif]-->

<head>

    <meta charset="UTF-8" />
<title>Peeping Tom (1960) | OPIUM</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Tracks 1.37.1" />
<meta name="generator" content="WordPress 5.4.1" />

<!-- All In One SEO Pack 3.4.2[181,220] -->
<meta name="description"  content="Wszyscy jesteśmy podglądaczami" />

<meta name="keywords"  content="peeping tom,michael powell,wileka brytania,thriller,seryjny morderca,carl boehm,horror,wielka brytania,artykuły" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://opium.org.pl/#organization","url":"http://opium.org.pl/","name":"OPIUM","sameAs":[]},{"@type":"WebSite","@id":"http://opium.org.pl/#website","url":"http://opium.org.pl/","name":"OPIUM","publisher":{"@id":"http://opium.org.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://opium.org.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#webpage","url":"http://opium.org.pl/2020/05/17/peeping-tom-1960/","inLanguage":"pl-PL","name":"Peeping Tom (1960)","isPartOf":{"@id":"http://opium.org.pl/#website"},"breadcrumb":{"@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#primaryimage","url":"http://opium.org.pl/wp-content/2020/05/Peeping-Tom.jpg","width":1000,"height":533},"primaryImageOfPage":{"@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#primaryimage"},"datePublished":"2020-05-17T11:28:07+02:00","dateModified":"2020-05-17T11:28:07+02:00","description":"Wszyscy jesteśmy podglądaczami"},{"@type":"Article","@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#article","isPartOf":{"@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#webpage"},"author":{"@id":"http://opium.org.pl/author/melagnea/#author"},"headline":"Peeping Tom (1960)","datePublished":"2020-05-17T11:28:07+02:00","dateModified":"2020-05-17T11:28:07+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#webpage"},"publisher":{"@id":"http://opium.org.pl/#organization"},"articleSection":"artykuły, Carl Boehm, horror, Michael Powell, Peeping Tom, thriller, Wielka Brytania","image":{"@type":"ImageObject","@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#primaryimage","url":"http://opium.org.pl/wp-content/2020/05/Peeping-Tom.jpg","width":1000,"height":533}},{"@type":"Person","@id":"http://opium.org.pl/author/melagnea/#author","name":"Agnieszka Melcer","sameAs":[],"image":{"@type":"ImageObject","@id":"http://opium.org.pl/#personlogo","url":"http://2.gravatar.com/avatar/5971ea0b9e8e058a209cb0210c3afd2c?s=96&d=mm&r=x","width":96,"height":96,"caption":"Agnieszka Melcer"}},{"@type":"BreadcrumbList","@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://opium.org.pl/","url":"http://opium.org.pl/","name":"OPIUM | Kino, film, plakaty, zwiastuny"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://opium.org.pl/2020/05/17/peeping-tom-1960/","url":"http://opium.org.pl/2020/05/17/peeping-tom-1960/","name":"Peeping Tom (1960)"}}]}]}</script>
<link rel="canonical" href="http://opium.org.pl/2020/05/17/peeping-tom-1960/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z wpisami" href="http://opium.org.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z komentarzami" href="http://opium.org.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Peeping Tom (1960) Kanał z komentarzami" href="http://opium.org.pl/2020/05/17/peeping-tom-1960/feed/" />
<link rel="pingback" href="http://opium.org.pl/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opium.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://opium.org.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='aioseop-toolbar-menu-css'  href='http://opium.org.pl/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-tracks-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://opium.org.pl/wp-content/themes/tracks/assets/font-awesome/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opium.org.pl/wp-content/themes/tracks/style.min.css?ver=1.37.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"Ta strona u\u017cywa cookie. Zgodnie z art. 173  ustawy z dnia 16 lipca 2004 r. Prawo telekomunikacyjne informujemy Ci\u0119 o wykorzystywaniu cookies. Korzystaj\u0105c ze strony wyra\u017casz zgod\u0119 na u\u017cywanie cookie, zgodnie z aktualnymi ustawieniami przegl\u0105darki. ","redirectLink":"http:\/\/opium.org.pl","okText":"ROZUMIEM","notOkText":".","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/opium.org.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://opium.org.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opium.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opium.org.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Swallow &#8211; recenzja' href='http://opium.org.pl/2020/04/29/swallow-recenzja/' />
<link rel='shortlink' href='http://opium.org.pl/?p=34755' />
<link rel="alternate" type="application/json+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2020%2F05%2F17%2Fpeeping-tom-1960%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2020%2F05%2F17%2Fpeeping-tom-1960%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://opium.org.pl/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-270x270.jpg" />
<script src="http://opium.org.pl/wp-content/themes/tracks/video.js"></script>

</head>

<body id="tracks" class="wordpress ltr pl pl-pl parent-theme y2020 m05 d18 h00 monday logged-out singular singular-post singular-post-34755 ct-body not-front standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="overflow-container" class="overflow-container">
    <a class="skip-content" href="#main">Przejdź do zawartości</a>
<header id="site-header" class="site-header" role="banner">

    <div class='top-navigation'><div class='container'><div class='search-form-container'>
    <button id="search-icon" class="search-icon">
        <i class="fa fa-search"></i>
    </button>
    <form role="search" method="get" class="search-form" action="http://opium.org.pl/">
        <label class="screen-reader-text">Wyszukaj:</label>
        <input type="search" class="search-field" placeholder="Wyszukaj&#8230;" value="" name="s" title="Wyszukaj:" />
        <input type="submit" class="search-submit" value='Znajdź na blogu' />
    </form>
</div><ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul></div></div>    <div class="container">

        <div id="title-info" class="title-info">
            <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>        </div>

        <button id="toggle-navigation" class="toggle-navigation">
	<i class="fa fa-bars"></i>
</button>

<div id="menu-primary-tracks" class="menu-primary-tracks"></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">

    
    <div class="menu"><ul id="menu-primary-items" class="menu-primary-items" role="menubar"><li id="menu-item-33309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33309"><a title="TEKSTY">TEKSTY</a>
<ul class="sub-menu">
	<li id="menu-item-33310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33310"><a title="RECENZJE" href="http://opium.org.pl/category/recenzje/">RECENZJE</a></li>
	<li id="menu-item-33311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33311"><a title="WYWIADY" href="http://opium.org.pl/category/wywiady/">WYWIADY</a></li>
	<li id="menu-item-33312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33312"><a title="ARTYKUŁY" href="http://opium.org.pl/category/artykuly/">ARTYKUŁY</a></li>
	<li id="menu-item-33313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33313"><a title="NIUSY" href="http://opium.org.pl/category/niusy/">NIUSY</a></li>
</ul>
</li>
<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a title="SZORTY" href="http://opium.org.pl/category/szorty/">SZORTY</a></li>
<li id="menu-item-33315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33315"><a title="MEDIA">MEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-33314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33314"><a title="ZWIASTUNY" href="http://opium.org.pl/category/zwiastuny/">ZWIASTUNY</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a title="PLAKATY" href="http://opium.org.pl/category/plakaty/">PLAKATY</a></li>
	<li id="menu-item-33332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33332"><a title="FOTOSY" href="http://opium.org.pl/category/fotosy/">FOTOSY</a></li>
	<li id="menu-item-33333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33333"><a title="KLIPY" href="http://opium.org.pl/category/klipy/">KLIPY</a></li>
	<li id="menu-item-33334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33334"><a title="FAN-STUFF" href="http://opium.org.pl/category/fan-stuff/">FAN-STUFF</a></li>
</ul>
</li>
<li id="menu-item-33321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33321"><a title="GATUNKI">GATUNKI</a>
<ul class="sub-menu">
	<li id="menu-item-33322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33322"><a title="SCIENCE-FICTION" href="http://opium.org.pl/tag/science-fiction/">SCIENCE-FICTION</a></li>
	<li id="menu-item-33323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33323"><a title="HORROR" href="http://opium.org.pl/tag/horror/">HORROR</a></li>
	<li id="menu-item-33324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33324"><a title="FANTASY" href="http://opium.org.pl/tag/fantasy/">FANTASY</a></li>
	<li id="menu-item-33325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33325"><a title="KRYMINAŁ" href="http://opium.org.pl/tag/kryminal/">KRYMINAŁ</a></li>
	<li id="menu-item-33326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33326"><a title="AKCJA" href="http://opium.org.pl/tag/akcja/">AKCJA</a></li>
	<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33327"><a title="WESTERN" href="http://opium.org.pl/tag/western/">WESTERN</a></li>
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a title="DOKUMENT" href="http://opium.org.pl/tag/dokument/">DOKUMENT</a></li>
</ul>
</li>
<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a title="CYKLE" href="http://opium.org.pl/cykle/">CYKLE</a></li>
</ul></div>
</div><!-- #menu-primary .menu-container -->
    </div><!-- .container -->
</header>
<div id="main" class="main" role="main">
<div class="entry post publish author-melagnea post-34755 format-standard has-post-thumbnail category-artykuly post_tag-carl-boehm post_tag-horror post_tag-michael-powell post_tag-peeping-tom post_tag-thriller post_tag-wielka-brytania odd excerpt-1">
    <div class='featured-image' style="background-image: url('http://opium.org.pl/wp-content/2020/05/Peeping-Tom.jpg')"></div>    <div class="entry-meta">
            <span class="date">18/05/2020</span>    <span> / </span>    <span class="author"><a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a></span>    <span> / </span>    <span class="category">
    <a href='http://opium.org.pl/category/artykuly/'>artykuły</a>    </span>    </div>
    <div class='entry-header'>
        <h1 class='entry-title'>Peeping Tom (1960)</h1>
    </div>
    <div class="entry-container">
        <div class="entry-content">
            <article>
                <p>Wszyscy jesteśmy podglądaczami <span id="more-34755"></span></p>
<p>Rok 1960 jest rokiem dość szczególnym dla kina grozy. Właśnie wtedy premierę miały cztery filmy w czterech zakątkach świata, które przyczyniły się do rozwoju horroru, wpływając na jego gatunkowe podkategorie tudzież estetykę. W Ameryce, Alfred Hitchcock przeraził widownię &#8222;Psychozą&#8221;, we Francji Georges Franju niepokoił widzów swoim &#8222;Eyes Without a Face&#8221;, we Włoszech Mario Bava ogłosił nową jakość niesamowitym debiutem jakim była &#8222;Black Sunday&#8221; a w Wielkiej Brytanii Michael Powell wykonał diametralną woltę w swojej karierze i wypuścił &#8222;Peeping Toma&#8221;. Co ciekawe, pierwsze trzy filmy są czarno-białe podczas kiedy ostatni oferuję orgię kolorów, jakby na przekór przekonaniu, iż monochromatyzm bardziej podkreśla grozę.</p>
<p>Zamiłowanie do nasyconym kolorów niejako definiowało karierę Powella jeszcze przed &#8222;Peeping Tomem&#8221;. Jego wytwórnia The Archers założona wspólnie z Emericem Pressburgerem, była odpowiedzialna za najbardziej wizualnie zachwycające ekranowe przedsięwzięcia ery lat 40-tych (z &#8222;The Red Shoes&#8221; będącą tą najgłośniejszą). Produkcje z pod szyldu The Archers sprawiły, iż Powell stał się najbardziej kochanym i szanowanym brytyjskim reżyserem tamtego okresu. &#8222;Peeping Tom&#8221; spowodował, iż z bożyszcza stał się twórcą okrutnie pogardzanym i dramatycznie zakończył karierę w swojej ojczyźnie.</p>
<p><a href="http://opium.org.pl/wp-content/2020/05/peepin-tom1.png" rel="lightbox[34755]"><img class="aligncenter size-large wp-image-35183" src="http://opium.org.pl/wp-content/2020/05/peepin-tom1-580x357.png" alt="" width="580" height="357" srcset="http://opium.org.pl/wp-content/2020/05/peepin-tom1-580x357.png 580w, http://opium.org.pl/wp-content/2020/05/peepin-tom1-300x185.png 300w, http://opium.org.pl/wp-content/2020/05/peepin-tom1-768x472.png 768w, http://opium.org.pl/wp-content/2020/05/peepin-tom1-569x350.png 569w, http://opium.org.pl/wp-content/2020/05/peepin-tom1.png 1200w" sizes="(max-width: 580px) 100vw, 580px" /></a></p>
<p>I  nie chodzi o to, iż &#8222;Peeping Tom&#8221; okazał się filmem złym (bo nim absolutnie nie jest) tylko o fakt, iż pojawił się zbyt wcześnie &#8211; ani krytycy ani widownia nie byli gotowi na coś tak ówcześnie szokującego od reżysera uznawanego na Wyspach za narodowy skarb. Główny bohater, Mark to seryjny morderca, który dokonuje zbrodni filmując swoje ofiary. Makabryczny <span class="st">voyerzysta używa ostrego szpikulca zamontowanego w kamerze, a to co chce tak mocno uchwycić na taśmie to strach (dla lepszego efektu ofiara w momencie śmierci widzi swoje obicie w lustrze sprytnie zamontowanym w urządzeniu filmującym). Sam akt natomiast często oglądamy z punktu widzenia mordercy niż osoby postronnej. Kamera jest tutaj najważniejszym bohaterem, której wiernym sługą jest główny bohater.<br />
</span></p>
<p><a href="http://opium.org.pl/wp-content/2020/05/peepin-tom2.jpg" rel="lightbox[34755]"><img class="aligncenter size-full wp-image-35184" src="http://opium.org.pl/wp-content/2020/05/peepin-tom2.jpg" alt="" width="575" height="334" srcset="http://opium.org.pl/wp-content/2020/05/peepin-tom2.jpg 575w, http://opium.org.pl/wp-content/2020/05/peepin-tom2-300x174.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" /></a></p>
<p><span class="st">Zwichrowana osobowość Marka (który w dzień pracuje jako asystent operatora w jednym ze studiów filmowych a wieczorami dorabia jako fotograf sesji soft-porno) i jego niebezpieczna obsesja jest ciekawym polem do interpretacji i wycieczki w rejony freudowskiej psychoanalizy. Jednak pod płaszczykiem studium dewiacji, dziecięcej traumy i seksualnej represji &#8222;Peeping Tom&#8221; jest tak naprawdę obrazem o filmowcach jak i o nas, widzach &#8211; bo czym jest kino jak nie aktem podglądactwa? To film o filmie, mękach artystycznej ekspresji i pogoni za perfekcjonizmem. Co ciekawe, kiedy poznajemy dzieciństwo Marka, będącego wtedy obiektem sadystycznych badań swojego ojca-naukowca (skrupulatnie nagrywającego swoje &#8222;eksperymenty&#8221;), w rolach kata i ofiary widzimy samego Powella i jego syna, co dodaje tej produkcji interesującego &#8222;meta&#8221; poziomu.<br />
</span></p>
<p>&#8222;Peeping Tom&#8221; to obraz pełen osobliwych niuansów dających pole do ciekawych interpretacji. Wizualnie zaś, niezwykle nasycone barwy, operowanie światłem i kompozycje kadrów sprawiają, iż jest to jeden z najpiękniej nakręconych thrillerów, zanim w tej dziedzinie zaczęli błyszczeć Włosi z Bavą i Argento na czele. Co więcej, obraz Powella obok &#8222;Psychozy&#8221; zaliczyć można do grona tzw proto-slasherów. Porównania do &#8222;Psychozy&#8221; są zresztą częste i obie produkcje reprezentują pierwsze, nieśmiałe próby wniknięcia filmowców w umysł mordercy.</p>
<p><iframe title="PEEPING TOM - Trailer - Remastered on Blu-Ray" width="500" height="281" src="https://www.youtube.com/embed/LAZZmclLdo8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
                <div class="fb-like" data-href="http://opium.org.pl/2020/05/17/peeping-tom-1960/" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
				<br/><br/><a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				            </article>
        </div>
        
    <div class="sidebar sidebar-after-post-content" id="sidebar-after-post-content">

            			

    </div><!-- #sidebar-after-post-content -->

	
        <div class='entry-meta-bottom'>
            <nav class='further-reading'><p class='prev'>
	            <span>Poprzedni wpis</span>
	            <a href='http://opium.org.pl/2020/04/29/swallow-recenzja/'>Swallow &#8211; recenzja</a>
	        </p><p class='next'>
	            <span>To jest najnowszy wpis</span>
	            <a href='http://opium.org.pl'>Powróć do bloga</a>
	         </p></nav>            <div class="entry-categories"><p><span>Kategorie</span><a href="http://opium.org.pl/category/artykuly/" title="Wyświetl wszystkie wpisy w artykuły">artykuły</a></p></div>            <div class="entry-tags"><p><span>Etykiety</span><a href="http://opium.org.pl/tag/carl-boehm/" title="Wyświetl wszystkie posty z etykietą: Carl Boehm">Carl Boehm</a> <a href="http://opium.org.pl/tag/horror/" title="Wyświetl wszystkie posty z etykietą: horror">horror</a> <a href="http://opium.org.pl/tag/michael-powell/" title="Wyświetl wszystkie posty z etykietą: Michael Powell">Michael Powell</a> <a href="http://opium.org.pl/tag/peeping-tom/" title="Wyświetl wszystkie posty z etykietą: Peeping Tom">Peeping Tom</a> <a href="http://opium.org.pl/tag/thriller/" title="Wyświetl wszystkie posty z etykietą: thriller">thriller</a> <a href="http://opium.org.pl/tag/wielka-brytania/" title="Wyświetl wszystkie posty z etykietą: Wielka Brytania">Wielka Brytania</a></p><br/>DOŁĄCZ DO NAS<br/><br/><div class="fb-like-box" data-href="http://www.facebook.com/pages/Opium/104718694710" data-width="100" data-height="300" data-colorscheme="light" data-show-faces="true" data-border-color="#222" data-stream="false" data-header="false"></div></div>        </div>
                    <div class="author-meta">
                <div class="author">
                    <img width="150" height="150" src="http://opium.org.pl/wp-content/2018/09/eyesgloves-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" />                    <span>Opublikowane przez:<a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a>                    </span>
                </div>
                <div class="bio">
                    <p></p>
                                    </div>
            </div>
            </div>
</div>

    <section id="comments" class="comments">
        <div class="comments-number">
            <h3>
                Bądź pierwszą osobą, która zostawi swój komentarz            </h3>
        </div>
            <ol class="comment-list">
                                </ol><!-- .comment-list -->
                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/17/peeping-tom-1960/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Opium-org-pl+%28OPIUM%29#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><form action="http://opium.org.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment">
            <label class="screen-reader-text">Twój komentarz</label>
            <textarea required placeholder="Wpisz swój komentarz&#8230;" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </p><p class="comment-form-author">
            <label class="screen-reader-text">Twoje imię</label>
            <input placeholder="Twoje imię*" id="author" name="author" type="text" value="" size="30"  aria-required='true' />
    	</p>
<p class="comment-form-email">
            <label class="screen-reader-text">Twój adres email</label>
            <input placeholder="Twój adres email*" id="email" name="email" type="email" value="" size="30"  aria-required='true' />
    	</p>
<p class="comment-form-url">
            <label class="screen-reader-text">Twoja strona url</label>
            <input placeholder="Twój adres url (optional)" id="url" name="url" type="url" value="" size="30" />
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='34755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a154bb3c42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p></form>	</div><!-- #respond -->
	    </section><!-- #comments -->


</div> <!-- .main -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <h3><br/>
        <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>    </h3>
        
<div id="menu-footer" class="menu-container menu-footer" role="navigation">

    <div class="menu"><ul id="menu-footer-items" class="menu-footer-items" role="menubar"><li id="menu-item-33338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33338"><a title="KONTAKT" href="http://opium.org.pl/kontakt/">KONTAKT</a></li>
<li id="menu-item-33339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33339"><a title="REDAKCJA" href="http://opium.org.pl/redakcja/">REDAKCJA</a></li>
</ul></div>
</div><!-- #menu-footer .menu-container -->

    <ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul>	    <div class="design-credit">
        <p>
            Copyright © 2008 - 2020 OPIUM        </p>
    </div>
</footer>

	<button id="return-top" class="return-top">
		<i class="fa fa-arrow-up"></i>
	</button>


</div><!-- .overflow-container -->

<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/themes/tracks/js/build/production.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='http://opium.org.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6336057-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>