<!DOCTYPE html>

<!--[if IE 9 ]><html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="pl-PL"><!--<![endif]-->

<head>

    <meta charset="UTF-8" />
<title>Daughters of Darkness (1971) | OPIUM</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Tracks 1.37.1" />
<meta name="generator" content="WordPress 5.4.2" />

<!-- All In One SEO Pack 3.5.2[181,230] -->
<meta name="description"  content="Ikony tak jak wampiry są nieśmiertelne." />

<meta name="keywords"  content="belgia,daughters of darkness,delphine seyrig,horror,hrabina bathory,kultowy,wampir,recenzje" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://opium.org.pl/#organization","url":"http://opium.org.pl/","name":"OPIUM","sameAs":[]},{"@type":"WebSite","@id":"http://opium.org.pl/#website","url":"http://opium.org.pl/","name":"OPIUM","publisher":{"@id":"http://opium.org.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://opium.org.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#webpage","url":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/","inLanguage":"pl-PL","name":"Daughters of Darkness (1971)","isPartOf":{"@id":"http://opium.org.pl/#website"},"breadcrumb":{"@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#breadcrumblist"},"description":"Ikony tak jak wampiry są nieśmiertelne.","image":{"@type":"ImageObject","@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#primaryimage","url":"http://opium.org.pl/wp-content/2020/07/Screenshot_2020-07-04-Lesbian-vampires-back-from-the-dead1.png","width":968,"height":588},"primaryImageOfPage":{"@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#primaryimage"},"datePublished":"2020-07-05T16:16:21+02:00","dateModified":"2020-07-05T16:48:23+02:00"},{"@type":"Article","@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#article","isPartOf":{"@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#webpage"},"author":{"@id":"http://opium.org.pl/author/melagnea/#author"},"headline":"Daughters of Darkness (1971)","datePublished":"2020-07-05T16:16:21+02:00","dateModified":"2020-07-05T16:48:23+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#webpage"},"publisher":{"@id":"http://opium.org.pl/#organization"},"articleSection":"recenzje, Belgia, Daughters of Darkness, Delphine Seyrig, horror, Hrabina Bathory, kultowy, wampir","image":{"@type":"ImageObject","@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#primaryimage","url":"http://opium.org.pl/wp-content/2020/07/Screenshot_2020-07-04-Lesbian-vampires-back-from-the-dead1.png","width":968,"height":588}},{"@type":"Person","@id":"http://opium.org.pl/author/melagnea/#author","name":"Agnieszka Melcer","sameAs":[],"image":{"@type":"ImageObject","@id":"http://opium.org.pl/#personlogo","url":"http://2.gravatar.com/avatar/5971ea0b9e8e058a209cb0210c3afd2c?s=96&d=mm&r=x","width":96,"height":96,"caption":"Agnieszka Melcer"}},{"@type":"BreadcrumbList","@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://opium.org.pl/","url":"http://opium.org.pl/","name":"OPIUM | Kino, film, plakaty, zwiastuny"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/","url":"http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/","name":"Daughters of Darkness (1971)"}}]}]}</script>
<link rel="canonical" href="http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z wpisami" href="http://opium.org.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z komentarzami" href="http://opium.org.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Daughters of Darkness (1971) Kanał z komentarzami" href="http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/feed/" />
<link rel="pingback" href="http://opium.org.pl/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opium.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://opium.org.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-tracks-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://opium.org.pl/wp-content/themes/tracks/assets/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opium.org.pl/wp-content/themes/tracks/style.min.css?ver=1.37.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"Ta strona u\u017cywa cookie. Zgodnie z art. 173  ustawy z dnia 16 lipca 2004 r. Prawo telekomunikacyjne informujemy Ci\u0119 o wykorzystywaniu cookies. Korzystaj\u0105c ze strony wyra\u017casz zgod\u0119 na u\u017cywanie cookie, zgodnie z aktualnymi ustawieniami przegl\u0105darki. ","redirectLink":"http:\/\/opium.org.pl","okText":"ROZUMIEM","notOkText":".","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/opium.org.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://opium.org.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opium.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opium.org.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oliver Reed: łobuz życia i ekranu' href='http://opium.org.pl/2020/07/03/oliver-reed-lobuz-zycia-i-ekranu/' />
<link rel='shortlink' href='http://opium.org.pl/?p=35367' />
<link rel="alternate" type="application/json+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2020%2F07%2F05%2Fdaughters-of-darkness-1971%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2020%2F07%2F05%2Fdaughters-of-darkness-1971%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://opium.org.pl/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-270x270.jpg" />
<script src="http://opium.org.pl/wp-content/themes/tracks/video.js"></script>

</head>

<body id="tracks" class="wordpress ltr pl pl-pl parent-theme y2020 m07 d09 h06 thursday logged-out singular singular-post singular-post-35367 ct-body not-front standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="overflow-container" class="overflow-container">
    <a class="skip-content" href="#main">Przejdź do zawartości</a>
<header id="site-header" class="site-header" role="banner">

    <div class='top-navigation'><div class='container'><div class='search-form-container'>
    <button id="search-icon" class="search-icon">
        <i class="fa fa-search"></i>
    </button>
    <form role="search" method="get" class="search-form" action="http://opium.org.pl/">
        <label class="screen-reader-text">Wyszukaj:</label>
        <input type="search" class="search-field" placeholder="Wyszukaj&#8230;" value="" name="s" title="Wyszukaj:" />
        <input type="submit" class="search-submit" value='Znajdź na blogu' />
    </form>
</div><ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul></div></div>    <div class="container">

        <div id="title-info" class="title-info">
            <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>        </div>

        <button id="toggle-navigation" class="toggle-navigation">
	<i class="fa fa-bars"></i>
</button>

<div id="menu-primary-tracks" class="menu-primary-tracks"></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">

    
    <div class="menu"><ul id="menu-primary-items" class="menu-primary-items" role="menubar"><li id="menu-item-33309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33309"><a title="TEKSTY">TEKSTY</a>
<ul class="sub-menu">
	<li id="menu-item-33310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33310"><a title="RECENZJE" href="http://opium.org.pl/category/recenzje/">RECENZJE</a></li>
	<li id="menu-item-33311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33311"><a title="WYWIADY" href="http://opium.org.pl/category/wywiady/">WYWIADY</a></li>
	<li id="menu-item-33312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33312"><a title="ARTYKUŁY" href="http://opium.org.pl/category/artykuly/">ARTYKUŁY</a></li>
	<li id="menu-item-33313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33313"><a title="NIUSY" href="http://opium.org.pl/category/niusy/">NIUSY</a></li>
</ul>
</li>
<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a title="SZORTY" href="http://opium.org.pl/category/szorty/">SZORTY</a></li>
<li id="menu-item-33315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33315"><a title="MEDIA">MEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-33314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33314"><a title="ZWIASTUNY" href="http://opium.org.pl/category/zwiastuny/">ZWIASTUNY</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a title="PLAKATY" href="http://opium.org.pl/category/plakaty/">PLAKATY</a></li>
	<li id="menu-item-33332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33332"><a title="FOTOSY" href="http://opium.org.pl/category/fotosy/">FOTOSY</a></li>
	<li id="menu-item-33333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33333"><a title="KLIPY" href="http://opium.org.pl/category/klipy/">KLIPY</a></li>
	<li id="menu-item-33334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33334"><a title="FAN-STUFF" href="http://opium.org.pl/category/fan-stuff/">FAN-STUFF</a></li>
</ul>
</li>
<li id="menu-item-33321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33321"><a title="GATUNKI">GATUNKI</a>
<ul class="sub-menu">
	<li id="menu-item-33322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33322"><a title="SCIENCE-FICTION" href="http://opium.org.pl/tag/science-fiction/">SCIENCE-FICTION</a></li>
	<li id="menu-item-33323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33323"><a title="HORROR" href="http://opium.org.pl/tag/horror/">HORROR</a></li>
	<li id="menu-item-33324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33324"><a title="FANTASY" href="http://opium.org.pl/tag/fantasy/">FANTASY</a></li>
	<li id="menu-item-33325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33325"><a title="KRYMINAŁ" href="http://opium.org.pl/tag/kryminal/">KRYMINAŁ</a></li>
	<li id="menu-item-33326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33326"><a title="AKCJA" href="http://opium.org.pl/tag/akcja/">AKCJA</a></li>
	<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33327"><a title="WESTERN" href="http://opium.org.pl/tag/western/">WESTERN</a></li>
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a title="DOKUMENT" href="http://opium.org.pl/tag/dokument/">DOKUMENT</a></li>
</ul>
</li>
<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a title="CYKLE" href="http://opium.org.pl/cykle/">CYKLE</a></li>
</ul></div>
</div><!-- #menu-primary .menu-container -->
    </div><!-- .container -->
</header>
<div id="main" class="main" role="main">
<div class="entry post publish author-melagnea post-35367 format-standard has-post-thumbnail category-recenzje post_tag-belgia post_tag-daughters-of-darkness post_tag-delphine-seyrig post_tag-horror post_tag-hrabina-bathory post_tag-kultowy post_tag-wampir odd excerpt-1">
    <div class='featured-image' style="background-image: url('http://opium.org.pl/wp-content/2020/07/Screenshot_2020-07-04-Lesbian-vampires-back-from-the-dead1.png')"></div>    <div class="entry-meta">
        <span class="date">05/07/2020</span>    <span> / </span>    <span class="author"><a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a></span>    <span> / </span>    <span class="category">
    <a href='http://opium.org.pl/category/recenzje/'>recenzje</a>    </span>    </div>
    <div class='entry-header'>
        <h1 class='entry-title'>Daughters of Darkness (1971)</h1>
    </div>
    <div class="entry-container">
        <div class="entry-content">
            <article>
                <p>Ikony tak jak wampiry są nieśmiertelne.</p>
<p><span id="more-35367"></span></p>
<p>Kobiecy wampir był od zawsze równie pociągający jak ten męski i podobnie jak męski krwiopijca miał swój &#8222;odpowiednik&#8221; w historii. Krwawa legenda Elżbiety Batory stanowiła idealną inspirację dla kobiecego krwiożercy i nikt nie wykorzystał tego lepiej niż Harry Kumel w swoim obrazie &#8222;Daughters of Darkness&#8221;.  Co ciekawe, rok 1971 ogólnie filmowo był bardzo obfity jeśli chodzi o krwawą hrabinę, gdyż oprócz belgijskiej wariacji, widzowie mieli także brytyjską (hammerowską &#8222;Countess Drakula&#8221; z Ingrid Pitt) i niemiecką (&#8222;Vampyros Lesbos&#8221; Jesusa Franco). Drugą ważną pozycją w kreacji ekranowego żeńskiego wampira była &#8222;Carmilla&#8221; czyli XIX- wieczna nowela gotycka autorstwa <span class="st">Josepha Sheridana Le Fanu. </span></p>
<p>W wielkim skrócie fabułę &#8222;Daughters of Darkness&#8221; (po belgijsku znanych jako &#8222;Czerwone Usta&#8221;) można opisać tak: w drodze do Anglii młodzi nowożeńcy Valerie i Stefan zatrzymują na belgijskim wybrzeżu. Tam w pustym hotelu poznają parę tajemniczych kobiet: Hrabinę i jej asystentkę Ilonę. Zainteresowanie Hrabiny parą nowożeńców dość szybko zaczyna wykraczać poza czysto towarzyskie zamiary, kiedy okazuje się iż jest wiekowym wampirem szukającym nowej i młodszej pożywki.</p>
<p><a href="http://opium.org.pl/wp-content/2020/07/Bathory.jpg" rel="lightbox[35367]"><img class="aligncenter size-large wp-image-35378" src="http://opium.org.pl/wp-content/2020/07/Bathory-580x348.jpg" alt="" width="580" height="348" srcset="http://opium.org.pl/wp-content/2020/07/Bathory-580x348.jpg 580w, http://opium.org.pl/wp-content/2020/07/Bathory-300x180.jpg 300w, http://opium.org.pl/wp-content/2020/07/Bathory-768x461.jpg 768w, http://opium.org.pl/wp-content/2020/07/Bathory-583x350.jpg 583w, http://opium.org.pl/wp-content/2020/07/Bathory.jpg 1200w" sizes="(max-width: 580px) 100vw, 580px" /></a></p>
<p>To co odróżniało &#8222;Daughters od Darkness&#8221; od jej wówczas współczesnych horrorów z podwórka  wampirycznych opowieści z silnym akcentem lesbijskim ( w latach 70-tych przeżywających istny boom) to mocne i niepowtarzane wyczucie stylu plus niezwykła elegancja, nie tylko dotycząca wnętrz jak i kostiumów ale i ogólnej atmosfery. Szykowny klimat, dekadencja i wizualny estetyzm przeplata się tam z oniryczną erotyką i zmysłowością, mocnym kobiecym pierwiastkiem jak i lekką dawką perwersji. Jednak najistotniejszym i najlepszym elementem obrazu jest Delphine Seyrig w roli Hrabiny Bathory. Jej charyzmatyczna obecność uderza już od pierwszego kadru, kiedy ubrana w czarne skórzane kozaki i płaszcz z szerokim futrzanym kołnierzem wysiada z samochodu a jej twarz przysłania drobna siateczka z pod której błyszczą krwistoczerwone usta. Wygląda zjawiskowo, niczym hollywoodzka gwiazda. Zresztą odczucie jak najbardziej trafne, gdyż Kumel wzorował jej wygląd na Marlenie Dietrich podczas gdy jej młoda kochanka miała kojarzyć się z Louise Brooks. Obie aktorki były swego czasu ikonami ekranu co miało mocniej podkreślić intertekstualny rezonans postaci z filmu jak i nieco przewrotnie ich nieśmiertelność.</p>
<p><a href="http://opium.org.pl/wp-content/2020/07/DaughtersOfDarkness_two.jpg" rel="lightbox[35367]"><img class="aligncenter size-full wp-image-35375" src="http://opium.org.pl/wp-content/2020/07/DaughtersOfDarkness_two.jpg" alt="" width="500" height="394" srcset="http://opium.org.pl/wp-content/2020/07/DaughtersOfDarkness_two.jpg 500w, http://opium.org.pl/wp-content/2020/07/DaughtersOfDarkness_two-300x236.jpg 300w, http://opium.org.pl/wp-content/2020/07/DaughtersOfDarkness_two-444x350.jpg 444w" sizes="(max-width: 500px) 100vw, 500px" /></a><a href="http://opium.org.pl/wp-content/2020/07/dod8.jpg" rel="lightbox[35367]"><img class="size-large wp-image-35386 aligncenter" src="http://opium.org.pl/wp-content/2020/07/dod8-400x400.jpg" alt="" width="400" height="400" srcset="http://opium.org.pl/wp-content/2020/07/dod8-400x400.jpg 400w, http://opium.org.pl/wp-content/2020/07/dod8-300x300.jpg 300w, http://opium.org.pl/wp-content/2020/07/dod8-150x150.jpg 150w, http://opium.org.pl/wp-content/2020/07/dod8-350x350.jpg 350w, http://opium.org.pl/wp-content/2020/07/dod8.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>Na pierwszy rzut oka postać Seyrig (jedynej zdolnej aktorki w obsadzie, bo reszta to straszne drewna) jest niezwykle czarująca i ciepła. Jednak to tylko zmyślna manipulacja, gdyż Hrabina zainteresowana jest wyłącznie sobą, zapewne od wieków polując na odpowiednie ludzkie &#8222;zasoby&#8221; dające jej poczucie siły i witalności. Jej pielęgnowana od stuleci inteligencja, przebiegłość i charyzma dają jej poczucie nieograniczonej kontroli. Widać to w jej relacji z Iloną, mocno toksycznej jak i niewątpliwie opartej na współuzależnieniu. Ten sam los czekać będzie i Valerie, która zdaje się być podatna na wpływ takich trujących jednostek co wychodzi przy okazji odkrycia, iż jej ukochany małżonek okazuje się sadystą, w dodatku silnie skonfliktowanym z własną seksualnością (cały motyw z &#8222;Matką&#8221; był dla mnie zdecydowanie za krótki!).</p>
<p><a href="http://opium.org.pl/wp-content/2020/07/daughtersofdarkness-pic.jpg" rel="lightbox[35367]"><img class="aligncenter size-large wp-image-35376" src="http://opium.org.pl/wp-content/2020/07/daughtersofdarkness-pic-540x400.jpg" alt="" width="540" height="400" srcset="http://opium.org.pl/wp-content/2020/07/daughtersofdarkness-pic-540x400.jpg 540w, http://opium.org.pl/wp-content/2020/07/daughtersofdarkness-pic-300x222.jpg 300w, http://opium.org.pl/wp-content/2020/07/daughtersofdarkness-pic-473x350.jpg 473w, http://opium.org.pl/wp-content/2020/07/daughtersofdarkness-pic.jpg 640w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Kumel zmyślnie podkreśla złą stronę Hrabiny, dając jej garderobę składającą się z trzech kolorów: czerni, czerwieni i bieli. Te same barwy miała nazistowska flaga, co miało przypominać, iż bohaterka jest tylko zwykłym demagogiem i tyranem. Jej wpływ na Valerie, choć podszyty głównie chęcią narcystycznej dominacji i potrzebą uzależnienia jest nawet zaskakująco zbawienny, gdyż pozwala dziewczynie wyrwać się z rąk męskiego brutala (&#8222;Mężczyźni chcą kobiety jedynie zniewolić&#8221; syczy jej do ucha aksamitnym głosem Hrabina&#8230;która przecież sama ma w planach identyczne zamiary, co odkrywa jedynie jej hipokryzję). Śmierć Stefana należy do tych bardziej pomysłowych i kuriozalnych ekranowych zgonów a cały jego wątek stanowi ciekawy kontrast (mało subtelny, ale skuteczny!) do mocno feministycznej wymowy samego filmu. Dysfunkcyjne postacie nadają temu filmowi ciekawej psychologicznej głębi, sprawiając, iż &#8222;Córki Ciemności&#8221; można traktować jako coś więcej niż tylko ładnie opakowany eurohorror.</p>
<p><a href="http://opium.org.pl/wp-content/2020/07/daughtersofdarknessGIF.gif" rel="lightbox[35367]"><img class="aligncenter size-full wp-image-35374" src="http://opium.org.pl/wp-content/2020/07/daughtersofdarknessGIF.gif" alt="" width="500" height="313" /></a></p>
<p>Jednak właśnie to &#8222;opakowanie&#8221; sprawia, iż ten obraz nawet po tylu latach jest tak mocno czarujący. Każde pojawienie się Seyrig w kolejnej szykownej kreacji jest ucztą dla oczu. Jej ekranowa aura zniewala niczym wampirza hipnoza. Zmysłowa i niepokojąca muzyka autorstwa Francois de Roubaixa ze świetnym motywem przewodnim pięknie dopina niezwykle barwne i wysmakowane kadry sprawiając, iż &#8222;Córki Ciemnośći&#8221; to jeden z bardziej stylowych i eleganckich filmów grozy ever,  idealnie łączący współczesny gotyk, hollywoodzki glamour i seventisowy <em>chic</em>. Dziś obraz Kumela jest mocno kultowy, a jego wpływ na późniejsze kino wampiryczne raczej nie podlega dyskusji (w tym samym roku w Ameryce wyszedł &#8222;Velvet Vampire&#8221; niewątpliwie inspirowany &#8222;Córkami..&#8221; a najlepszym duchowym spadkobiercą horroru z 1971 roku jest przede wszystkim &#8222;Hunger&#8221; Tony Scotta). Natomiast sama Hrabina tak jak wampir stała się nieśmiertelną ikoną, nie tylko horroru ale i mody: sporo zawdzięcza jej Catherine Deneuve z filmu Scotta właśnie a jeszcze więcej Lady Gaga w sezonie &#8222;Hotel&#8221; antologii American Horror Story.</p>
                <div class="fb-like" data-href="http://opium.org.pl/2020/07/05/daughters-of-darkness-1971/" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
				<br/><br/><a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				            </article>
        </div>
        
    <div class="sidebar sidebar-after-post-content" id="sidebar-after-post-content">

            			

    </div><!-- #sidebar-after-post-content -->

	
        <div class='entry-meta-bottom'>
            <nav class='further-reading'><p class='prev'>
	            <span>Poprzedni wpis</span>
	            <a href='http://opium.org.pl/2020/07/03/oliver-reed-lobuz-zycia-i-ekranu/'>Oliver Reed: łobuz życia i ekranu</a>
	        </p><p class='next'>
	            <span>To jest najnowszy wpis</span>
	            <a href='http://opium.org.pl'>Powróć do bloga</a>
	         </p></nav>            <div class="entry-categories"><p><span>Kategorie</span><a href="http://opium.org.pl/category/recenzje/" title="Wyświetl wszystkie wpisy w recenzje">recenzje</a></p></div>            <div class="entry-tags"><p><span>Etykiety</span><a href="http://opium.org.pl/tag/belgia/" title="Wyświetl wszystkie posty z etykietą: Belgia">Belgia</a> <a href="http://opium.org.pl/tag/daughters-of-darkness/" title="Wyświetl wszystkie posty z etykietą: Daughters of Darkness">Daughters of Darkness</a> <a href="http://opium.org.pl/tag/delphine-seyrig/" title="Wyświetl wszystkie posty z etykietą: Delphine Seyrig">Delphine Seyrig</a> <a href="http://opium.org.pl/tag/horror/" title="Wyświetl wszystkie posty z etykietą: horror">horror</a> <a href="http://opium.org.pl/tag/hrabina-bathory/" title="Wyświetl wszystkie posty z etykietą: Hrabina Bathory">Hrabina Bathory</a> <a href="http://opium.org.pl/tag/kultowy/" title="Wyświetl wszystkie posty z etykietą: kultowy">kultowy</a> <a href="http://opium.org.pl/tag/wampir/" title="Wyświetl wszystkie posty z etykietą: wampir">wampir</a></p><br/>DOŁĄCZ DO NAS<br/><br/><div class="fb-like-box" data-href="http://www.facebook.com/pages/Opium/104718694710" data-width="100" data-height="300" data-colorscheme="light" data-show-faces="true" data-border-color="#222" data-stream="false" data-header="false"></div></div>        </div>
                    <div class="author-meta">
                <div class="author">
                    <img width="150" height="150" src="http://opium.org.pl/wp-content/2018/09/eyesgloves-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" />                    <span>Opublikowane przez:<a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a>                    </span>
                </div>
                <div class="bio">
                    <p></p>
                                    </div>
            </div>
            </div>
</div>

    <section id="comments" class="comments">
        <div class="comments-number">
            <h3>
                Bądź pierwszą osobą, która zostawi swój komentarz            </h3>
        </div>
            <ol class="comment-list">
                                </ol><!-- .comment-list -->
                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/05/daughters-of-darkness-1971/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Opium-org-pl+%28OPIUM%29#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><form action="http://opium.org.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment">
            <label class="screen-reader-text">Twój komentarz</label>
            <textarea required placeholder="Wpisz swój komentarz&#8230;" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </p><p class="comment-form-author">
            <label class="screen-reader-text">Twoje imię</label>
            <input placeholder="Twoje imię*" id="author" name="author" type="text" value="" size="30"  aria-required='true' />
    	</p>
<p class="comment-form-email">
            <label class="screen-reader-text">Twój adres email</label>
            <input placeholder="Twój adres email*" id="email" name="email" type="email" value="" size="30"  aria-required='true' />
    	</p>
<p class="comment-form-url">
            <label class="screen-reader-text">Twoja strona url</label>
            <input placeholder="Twój adres url (optional)" id="url" name="url" type="url" value="" size="30" />
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='35367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9dd208f561" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p></form>	</div><!-- #respond -->
	    </section><!-- #comments -->


</div> <!-- .main -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <h3><br/>
        <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>    </h3>
        
<div id="menu-footer" class="menu-container menu-footer" role="navigation">

    <div class="menu"><ul id="menu-footer-items" class="menu-footer-items" role="menubar"><li id="menu-item-33338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33338"><a title="KONTAKT" href="http://opium.org.pl/kontakt/">KONTAKT</a></li>
<li id="menu-item-33339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33339"><a title="REDAKCJA" href="http://opium.org.pl/redakcja/">REDAKCJA</a></li>
</ul></div>
</div><!-- #menu-footer .menu-container -->

    <ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul>	    <div class="design-credit">
        <p>
            Copyright © 2008 - 2020 OPIUM        </p>
    </div>
</footer>

	<button id="return-top" class="return-top">
		<i class="fa fa-arrow-up"></i>
	</button>


</div><!-- .overflow-container -->

<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/themes/tracks/js/build/production.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://opium.org.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6336057-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>