<!DOCTYPE html>

<!--[if IE 9 ]><html class="ie9" lang="pl-PL"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="pl-PL"
	prefix="og: https://ogp.me/ns#" ><!--<![endif]-->

<head>

    <meta charset="UTF-8" />
<title>„Censor” – recenzja | OPIUM</title>

		<!-- All in One SEO 4.0.17 -->
		<meta name="description" content="czyli podróż do utrapionego umysłu. Debiut reżyserski Prano Bailey – Bond to opowieść o…"/>
		<meta name="keywords" content="censor,deniut,horror,niamh alghar,prano bradley-bond,wielka brytania,recenzje" />
		<link rel="canonical" href="http://opium.org.pl/2021/06/20/censor-recenzja/" />
		<meta property="og:site_name" content="OPIUM |" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="„Censor” – recenzja | OPIUM" />
		<meta property="og:description" content="czyli podróż do utrapionego umysłu. Debiut reżyserski Prano Bailey – Bond to opowieść o…" />
		<meta property="og:url" content="http://opium.org.pl/2021/06/20/censor-recenzja/" />
		<meta property="article:published_time" content="2021-06-20T18:08:42Z" />
		<meta property="article:modified_time" content="2021-06-20T18:14:14Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="opium.org.pl" />
		<meta property="twitter:title" content="„Censor” – recenzja | OPIUM" />
		<meta property="twitter:description" content="czyli podróż do utrapionego umysłu. Debiut reżyserski Prano Bailey – Bond to opowieść o…" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/opium.org.pl\/#website","url":"http:\/\/opium.org.pl\/","name":"OPIUM","publisher":{"@id":"http:\/\/opium.org.pl\/#organization"}},{"@type":"Organization","@id":"http:\/\/opium.org.pl\/#organization","name":"OPIUM","url":"http:\/\/opium.org.pl\/"},{"@type":"BreadcrumbList","@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/opium.org.pl\/#listItem","position":"1","item":{"@id":"http:\/\/opium.org.pl\/#item","name":"Home","description":"Blog filmowy","url":"http:\/\/opium.org.pl\/"},"nextItem":"http:\/\/opium.org.pl\/2021\/#listItem"},{"@type":"ListItem","@id":"http:\/\/opium.org.pl\/2021\/#listItem","position":"2","item":{"@id":"http:\/\/opium.org.pl\/2021\/#item","name":"2021","url":"http:\/\/opium.org.pl\/2021\/"},"nextItem":"http:\/\/opium.org.pl\/2021\/06\/#listItem","previousItem":"http:\/\/opium.org.pl\/#listItem"},{"@type":"ListItem","@id":"http:\/\/opium.org.pl\/2021\/06\/#listItem","position":"3","item":{"@id":"http:\/\/opium.org.pl\/2021\/06\/#item","name":"June","url":"http:\/\/opium.org.pl\/2021\/06\/"},"nextItem":"http:\/\/opium.org.pl\/2021\/06\/20\/#listItem","previousItem":"http:\/\/opium.org.pl\/2021\/#listItem"},{"@type":"ListItem","@id":"http:\/\/opium.org.pl\/2021\/06\/20\/#listItem","position":"4","item":{"@id":"http:\/\/opium.org.pl\/2021\/06\/20\/#item","name":"20","url":"http:\/\/opium.org.pl\/2021\/06\/20\/"},"nextItem":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#listItem","previousItem":"http:\/\/opium.org.pl\/2021\/06\/#listItem"},{"@type":"ListItem","@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#listItem","position":"5","item":{"@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#item","name":"\"Censor\" - recenzja","description":"czyli podr\u00f3\u017c do utrapionego umys\u0142u. Debiut re\u017cyserski Prano Bailey \u2013 Bond to opowie\u015b\u0107 o\u2026","url":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/"},"previousItem":"http:\/\/opium.org.pl\/2021\/06\/20\/#listItem"}]},{"@type":"Person","@id":"http:\/\/opium.org.pl\/author\/melagnea\/#author","url":"http:\/\/opium.org.pl\/author\/melagnea\/","name":"Agnieszka Melcer","image":{"@type":"ImageObject","@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#authorImage","url":"http:\/\/2.gravatar.com\/avatar\/5971ea0b9e8e058a209cb0210c3afd2c?s=96&d=mm&r=x","width":"96","height":"96","caption":"Agnieszka Melcer"}},{"@type":"WebPage","@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#webpage","url":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/","name":"\u201eCensor\u201d \u2013 recenzja | OPIUM","description":"czyli podr\u00f3\u017c do utrapionego umys\u0142u. Debiut re\u017cyserski Prano Bailey \u2013 Bond to opowie\u015b\u0107 o\u2026","inLanguage":"pl-PL","isPartOf":{"@id":"http:\/\/opium.org.pl\/#website"},"breadcrumb":{"@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#breadcrumblist"},"author":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#author","creator":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#author","image":{"@type":"ImageObject","@id":"http:\/\/opium.org.pl\/#mainImage","url":"http:\/\/opium.org.pl\/wp-content\/2021\/06\/censor_header.jpg","width":"1280","height":"720"},"primaryImageOfPage":{"@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#mainImage"},"datePublished":"2021-06-20T18:08:42+02:00","dateModified":"2021-06-20T18:14:14+02:00"},{"@type":"Article","@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#article","name":"\u201eCensor\u201d \u2013 recenzja | OPIUM","description":"czyli podr\u00f3\u017c do utrapionego umys\u0142u. Debiut re\u017cyserski Prano Bailey \u2013 Bond to opowie\u015b\u0107 o\u2026","headline":"\"Censor\" - recenzja","author":{"@id":"http:\/\/opium.org.pl\/author\/melagnea\/#author"},"publisher":{"@id":"http:\/\/opium.org.pl\/#organization"},"datePublished":"2021-06-20T18:08:42+02:00","dateModified":"2021-06-20T18:14:14+02:00","articleSection":"recenzje, Censor, deniut, horror, Niamh Alghar, Prano Bradley-Bond, Wielka Brytania","mainEntityOfPage":{"@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#webpage"},"isPartOf":{"@id":"http:\/\/opium.org.pl\/2021\/06\/20\/censor-recenzja\/#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/opium.org.pl\/#articleImage","url":"http:\/\/opium.org.pl\/wp-content\/2021\/06\/censor_header.jpg","width":"1280","height":"720"}}]}
		</script>
		<!-- All in One SEO -->

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Tracks 1.37.1" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z wpisami" href="http://opium.org.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPIUM &raquo; Kanał z komentarzami" href="http://opium.org.pl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opium.org.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://opium.org.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-tracks-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://opium.org.pl/wp-content/themes/tracks/assets/font-awesome/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opium.org.pl/wp-content/themes/tracks/style.min.css?ver=1.37.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1' id='prototype-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0' id='scriptaculous-root-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0' id='scriptaculous-effects-js'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8' id='lightbox-js'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-warning-js-extra'>
/* <![CDATA[ */
var user_options = {"messageContent":"Ta strona u\u017cywa cookie. Zgodnie z art. 173  ustawy z dnia 16 lipca 2004 r. Prawo telekomunikacyjne informujemy Ci\u0119 o wykorzystywaniu cookies. Korzystaj\u0105c ze strony wyra\u017casz zgod\u0119 na u\u017cywanie cookie, zgodnie z aktualnymi ustawieniami przegl\u0105darki. ","redirectLink":"http:\/\/opium.org.pl","okText":"ROZUMIEM","notOkText":".","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/opium.org.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://opium.org.pl/wp-content/plugins/cookie-warning/cookiewarning.js?ver=5.7.2' id='cookie-warning-js'></script>
<link rel="https://api.w.org/" href="http://opium.org.pl/wp-json/" /><link rel="alternate" type="application/json" href="http://opium.org.pl/wp-json/wp/v2/posts/35500" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opium.org.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opium.org.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://opium.org.pl/?p=35500' />
<link rel="alternate" type="application/json+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2021%2F06%2F20%2Fcensor-recenzja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opium.org.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopium.org.pl%2F2021%2F06%2F20%2Fcensor-recenzja%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://opium.org.pl/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://opium.org.pl/wp-content/2015/08/cropped-OPIUM-270x270.jpg" />
<script src="http://opium.org.pl/wp-content/themes/tracks/video.js"></script>

</head>

<body id="tracks" class="wordpress ltr pl pl-pl parent-theme y2021 m06 d30 h00 wednesday logged-out singular singular-post singular-post-35500 ct-body not-front standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="overflow-container" class="overflow-container">
    <a class="skip-content" href="#main">Przejdź do zawartości</a>
<header id="site-header" class="site-header" role="banner">

    <div class='top-navigation'><div class='container'><div class='search-form-container'>
    <button id="search-icon" class="search-icon">
        <i class="fa fa-search"></i>
    </button>
    <form role="search" method="get" class="search-form" action="http://opium.org.pl/">
        <label class="screen-reader-text">Wyszukaj:</label>
        <input type="search" class="search-field" placeholder="Wyszukaj&#8230;" value="" name="s" title="Wyszukaj:" />
        <input type="submit" class="search-submit" value='Znajdź na blogu' />
    </form>
</div><ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul></div></div>    <div class="container">

        <div id="title-info" class="title-info">
            <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>        </div>

        <button id="toggle-navigation" class="toggle-navigation">
	<i class="fa fa-bars"></i>
</button>

<div id="menu-primary-tracks" class="menu-primary-tracks"></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">

    
    <div class="menu"><ul id="menu-primary-items" class="menu-primary-items" role="menubar"><li id="menu-item-33309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33309"><a title="TEKSTY">TEKSTY</a>
<ul class="sub-menu">
	<li id="menu-item-33310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33310"><a title="RECENZJE" href="http://opium.org.pl/category/recenzje/">RECENZJE</a></li>
	<li id="menu-item-33311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33311"><a title="WYWIADY" href="http://opium.org.pl/category/wywiady/">WYWIADY</a></li>
	<li id="menu-item-33312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33312"><a title="ARTYKUŁY" href="http://opium.org.pl/category/artykuly/">ARTYKUŁY</a></li>
	<li id="menu-item-33313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33313"><a title="NIUSY" href="http://opium.org.pl/category/niusy/">NIUSY</a></li>
</ul>
</li>
<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a title="SZORTY" href="http://opium.org.pl/category/szorty/">SZORTY</a></li>
<li id="menu-item-33315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33315"><a title="MEDIA">MEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-33314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33314"><a title="ZWIASTUNY" href="http://opium.org.pl/category/zwiastuny/">ZWIASTUNY</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a title="PLAKATY" href="http://opium.org.pl/category/plakaty/">PLAKATY</a></li>
	<li id="menu-item-33332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33332"><a title="FOTOSY" href="http://opium.org.pl/category/fotosy/">FOTOSY</a></li>
	<li id="menu-item-33333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33333"><a title="KLIPY" href="http://opium.org.pl/category/klipy/">KLIPY</a></li>
	<li id="menu-item-33334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33334"><a title="FAN-STUFF" href="http://opium.org.pl/category/fan-stuff/">FAN-STUFF</a></li>
</ul>
</li>
<li id="menu-item-33321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33321"><a title="GATUNKI">GATUNKI</a>
<ul class="sub-menu">
	<li id="menu-item-33322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33322"><a title="SCIENCE-FICTION" href="http://opium.org.pl/tag/science-fiction/">SCIENCE-FICTION</a></li>
	<li id="menu-item-33323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33323"><a title="HORROR" href="http://opium.org.pl/tag/horror/">HORROR</a></li>
	<li id="menu-item-33324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33324"><a title="FANTASY" href="http://opium.org.pl/tag/fantasy/">FANTASY</a></li>
	<li id="menu-item-33325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33325"><a title="KRYMINAŁ" href="http://opium.org.pl/tag/kryminal/">KRYMINAŁ</a></li>
	<li id="menu-item-33326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33326"><a title="AKCJA" href="http://opium.org.pl/tag/akcja/">AKCJA</a></li>
	<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33327"><a title="WESTERN" href="http://opium.org.pl/tag/western/">WESTERN</a></li>
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a title="DOKUMENT" href="http://opium.org.pl/tag/dokument/">DOKUMENT</a></li>
</ul>
</li>
<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a title="CYKLE" href="http://opium.org.pl/cykle/">CYKLE</a></li>
</ul></div>
</div><!-- #menu-primary .menu-container -->
    </div><!-- .container -->
</header>
<div id="main" class="main" role="main">
<div class="entry post publish author-melagnea post-35500 format-standard has-post-thumbnail category-recenzje post_tag-censor post_tag-deniut post_tag-horror post_tag-niamh-alghar post_tag-prano-bradley-bond post_tag-wielka-brytania odd excerpt-1">
    <div class='featured-image' style="background-image: url('http://opium.org.pl/wp-content/2021/06/censor_header.jpg')"></div>    <div class="entry-meta">
        <span class="date">20/06/2021</span>    <span> / </span>    <span class="author"><a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a></span>    <span> / </span>    <span class="category">
    <a href='http://opium.org.pl/category/recenzje/'>recenzje</a>    </span>    </div>
    <div class='entry-header'>
        <h1 class='entry-title'>&#8222;Censor&#8221; &#8211; recenzja</h1>
    </div>
    <div class="entry-container">
        <div class="entry-content">
            <article>
                <p>&nbsp;</p>
<p>czyli podróż do utrapionego umysłu.</p>
<p><span id="more-35500"></span></p>
<p>Debiut reżyserski Prano Bailey &#8211; Bond to opowieść o cenzurze. Z jednej strony tej oczywistej, filmowej, dla której  tłem są wydarzenia jakie miały miejsce w latach 80-tych w Wielkiej Brytanii podczas ery tzw <em>Video Nasties </em>a z drugiej, tej którą narzuca nam nasz umysł kiedy nie potrafi poradzić sobie z traumą. <em>&#8222;You&#8217;d be surprised what the human brain can edit out when it can&#8217;t handle the truth&#8221;</em> pada w pewnym momencie z ekranu. I jest to zdanie kluczowe dla filmu i jego bohaterki, cenzorki Enid. Enid jest czołowym obrońcą moralności w swojej branży, odważnie brnącym w najbardziej pokręcone i brutalne wizje ery VHS-u by chronić społeczeństwo przed demoralizacją. Jej mocno misyjne oddanie pracy w końcu trafia na przeszkodę, której nasza bohaterka nie jest w stanie ani przeskoczyć ani tym bardziej dłużej wypierać. Pewien film grozy kontrowersyjnego i enigmatycznego reżysera sprawia, iż na nowo odżywa w niej potrzeba dotarcia do prawdy na temat tajemniczego zaginięcia siostry.</p>
<p><a href="http://opium.org.pl/wp-content/2021/06/censor2021.jpg" rel="lightbox[35500]"><img loading="lazy" class="aligncenter size-large wp-image-35507" src="http://opium.org.pl/wp-content/2021/06/censor2021-566x400.jpg" alt="" width="566" height="400" srcset="http://opium.org.pl/wp-content/2021/06/censor2021-566x400.jpg 566w, http://opium.org.pl/wp-content/2021/06/censor2021-300x212.jpg 300w, http://opium.org.pl/wp-content/2021/06/censor2021-768x543.jpg 768w, http://opium.org.pl/wp-content/2021/06/censor2021-495x350.jpg 495w, http://opium.org.pl/wp-content/2021/06/censor2021.jpg 1000w" sizes="(max-width: 566px) 100vw, 566px" /></a></p>
<p>Oglądając &#8222;Censor&#8221; nie sposób docenić strony czysto technicznej debiutu Bailey-Bond. To hołd nie tylko wspomnianym Video Nasties ale horrorom w ogóle, gdyż widać tu sporo miłości co kadrów i kolorów kultowych klasyków lat 70-tych i 80-tych. To także świetne operowanie formatem, zarówno tym czysto filmowym (35mm i 8mm) jak i vhs-owym. Reżyserka umiejętnie skacze pomiędzy różnymi proporcjami obrazu by lepiej oddać stan umysłu swojej bohaterki i tego co rzeczywiste a co zmyślone. Wizualnie &#8222;Censor&#8221; to rzecz mocno dopracowana i stylistycznie ciekawa, która doskonale uchwyca <em>zeitgeist</em> ówczesnej histerii i realia tamtej epoki.</p>
<p><a href="http://opium.org.pl/wp-content/2021/06/censor1.jpg" rel="lightbox[35500]"><img loading="lazy" class="aligncenter size-large wp-image-35503" src="http://opium.org.pl/wp-content/2021/06/censor1-580x387.jpg" alt="" width="580" height="387" srcset="http://opium.org.pl/wp-content/2021/06/censor1-580x387.jpg 580w, http://opium.org.pl/wp-content/2021/06/censor1-300x200.jpg 300w, http://opium.org.pl/wp-content/2021/06/censor1-768x513.jpg 768w, http://opium.org.pl/wp-content/2021/06/censor1-1536x1025.jpg 1536w, http://opium.org.pl/wp-content/2021/06/censor1-524x350.jpg 524w, http://opium.org.pl/wp-content/2021/06/censor1.jpg 1648w" sizes="(max-width: 580px) 100vw, 580px" /></a></p>
<p>Sporo pisze się w recenzjach o tym, iż jest to żeńska wersja &#8222;Berberian Sound Studio&#8221;. I nie sposób temu zaprzeczyć. Podobnie jak obraz Stricklanda, &#8222;Censor&#8221; zręcznie portretuje pewien okres w dziejach kina grozy, dotyczy osoby bezpośrednio związanej z branżą filmową, ma ten sam pieczołowicie oddany retro <em>feel</em> i skupia się na chwiejnym umyśle swojego protagonisty. Do końca nie byłam fanką &#8222;Berberian Sound Studio&#8221; tak więc, nic dziwnego, iż do końca nie jestem fanką obrazu Prano Bradley Bond.</p>
<p>&#8222;Censor&#8221; zdecydowanie bardziej podobał mi się za to jak wyglądał, niż co (i jak) próbował przekazać. Ostatni rozdział pozostawił lekki niedosyt, bo miałam wrażenie iż nie do końca wykorzystał swój potencjał (choćby cały wątek z kontrowersyjnym reżyserem i jego filmami i związkiem pomiędzy główną bohaterką). Z jednej strony stawia banalną tezę (horrory nie powodują morderczych instynktów) a z drugiej zbyt często ucieka w dwuznaczność co dla mnie jest zawsze oznaką lenistwa twórcy. Jako opowieść o traumie i psychozie też bynajmniej nie odkrywa nic nowego, jedynie podąża tą samą, znajomą ścieżką. W wielkim skrócie: &#8222;Censor&#8221; zajebiście wygląda ale niewiele ma do powiedzenia. No ale może to wina moich oczekiwań, które okazały się zbyt wygórowane?</p>
<p><a href="http://opium.org.pl/wp-content/2021/06/censor2.png" rel="lightbox[35500]"><img loading="lazy" class="aligncenter size-large wp-image-35505" src="http://opium.org.pl/wp-content/2021/06/censor2-580x290.png" alt="" width="580" height="290" srcset="http://opium.org.pl/wp-content/2021/06/censor2-580x290.png 580w, http://opium.org.pl/wp-content/2021/06/censor2-300x150.png 300w, http://opium.org.pl/wp-content/2021/06/censor2-768x384.png 768w, http://opium.org.pl/wp-content/2021/06/censor2-700x350.png 700w, http://opium.org.pl/wp-content/2021/06/censor2.png 1280w" sizes="(max-width: 580px) 100vw, 580px" /></a></p>
<p>Jedno jest jednak pewne, fajnie iż na horrorowym podwórku pojawia się co raz więcej kobiet. Po Rose Glass (&#8222;Saint Maud&#8221;), Jill Gevargizian (&#8222;The Stylist&#8221;) czy Natalie Erice James (&#8222;Relic&#8221;), Prano Bailey-Bond to kolejny, żeński głos, głośno i stanowczo zaznaczający swoją obecność w nadal dość męskim kinie grozy. No i fajnie! Będę tym babkom mocno kibicować i z zainteresowaniem śledzić co też następnego na tym polu zmajstrują.</p>
                <div class="fb-like" data-href="http://opium.org.pl/2021/06/20/censor-recenzja/" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
				<br/><br/><a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				            </article>
        </div>
        
    <div class="sidebar sidebar-after-post-content" id="sidebar-after-post-content">

            			

    </div><!-- #sidebar-after-post-content -->

	
        <div class='entry-meta-bottom'>
            <nav class='further-reading'><p class='prev'>
	            <span>Poprzedni wpis</span>
	            <a href='http://opium.org.pl/2021/04/05/the-empty-man-wcale-nie-jest-taki-pusty/'>&#8222;The Empty Man&#8221; wcale nie jest taki pusty</a>
	        </p><p class='next'>
	            <span>To jest najnowszy wpis</span>
	            <a href='http://opium.org.pl'>Powróć do bloga</a>
	         </p></nav>            <div class="entry-categories"><p><span>Kategorie</span><a href="http://opium.org.pl/category/recenzje/" title="Wyświetl wszystkie wpisy w recenzje">recenzje</a></p></div>            <div class="entry-tags"><p><span>Etykiety</span><a href="http://opium.org.pl/tag/censor/" title="Wyświetl wszystkie posty z etykietą: Censor">Censor</a> <a href="http://opium.org.pl/tag/deniut/" title="Wyświetl wszystkie posty z etykietą: deniut">deniut</a> <a href="http://opium.org.pl/tag/horror/" title="Wyświetl wszystkie posty z etykietą: horror">horror</a> <a href="http://opium.org.pl/tag/niamh-alghar/" title="Wyświetl wszystkie posty z etykietą: Niamh Alghar">Niamh Alghar</a> <a href="http://opium.org.pl/tag/prano-bradley-bond/" title="Wyświetl wszystkie posty z etykietą: Prano Bradley-Bond">Prano Bradley-Bond</a> <a href="http://opium.org.pl/tag/wielka-brytania/" title="Wyświetl wszystkie posty z etykietą: Wielka Brytania">Wielka Brytania</a></p><br/>DOŁĄCZ DO NAS<br/><br/><div class="fb-like-box" data-href="http://www.facebook.com/pages/Opium/104718694710" data-width="100" data-height="300" data-colorscheme="light" data-show-faces="true" data-border-color="#222" data-stream="false" data-header="false"></div></div>        </div>
                    <div class="author-meta">
                <div class="author">
                    <img width="150" height="150" src="http://opium.org.pl/wp-content/2018/09/eyesgloves-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" />                    <span>Opublikowane przez:<a href="http://opium.org.pl/author/melagnea/" title="Wpisy, których autorem jest Agnieszka Melcer" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Agnieszka Melcer</span></a>                    </span>
                </div>
                <div class="bio">
                    <p></p>
                                    </div>
            </div>
            </div>
</div>


</div> <!-- .main -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <h3><br/>
        <h2 class='site-title'><a href='http://opium.org.pl' title='OPIUM'><span class='screen-reader-text'>OPIUM</span><img class='logo' src='http://opium.org.pl/wp-content/2015/08/OPIUM_LOGO.png' alt='OPIUM' /></a></h2>    </h3>
        
<div id="menu-footer" class="menu-container menu-footer" role="navigation">

    <div class="menu"><ul id="menu-footer-items" class="menu-footer-items" role="menubar"><li id="menu-item-33338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33338"><a title="KONTAKT" href="http://opium.org.pl/kontakt/">KONTAKT</a></li>
<li id="menu-item-33339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33339"><a title="REDAKCJA" href="http://opium.org.pl/redakcja/">REDAKCJA</a></li>
</ul></div>
</div><!-- #menu-footer .menu-container -->

    <ul class="social-media-icons"><li><a target="_blank" href="https://twitter.com/opiumblog"><i class="fa fa-twitter-square" title="twitter icon"></i></a></li><li><a target="_blank" href="http://www.facebook.com/pages/Opium/104718694710"><i class="fa fa-facebook-square" title="facebook icon"></i></a></li><li><a target="_blank" href="https://plus.google.com/100304173402982578605/"><i class="fa fa-google-plus-square" title="google-plus icon"></i></a></li><li><a target="_blank" href="http://opium.org.pl/feed/"><i class="fa fa-rss-square" title="rss icon"></i></a></li></ul>	    <div class="design-credit">
        <p>
            Copyright © 2008 - 2020 OPIUM        </p>
    </div>
</footer>

	<button id="return-top" class="return-top">
		<i class="fa fa-arrow-up"></i>
	</button>


</div><!-- .overflow-container -->

<script type='text/javascript' src='http://opium.org.pl/wp-content/themes/tracks/js/build/production.min.js?ver=5.7.2' id='ct-tracks-production-js'></script>
<script type='text/javascript' src='http://opium.org.pl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6336057-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>